• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Lancement GTA 5 Multiman, chargement infini !

Inscrit
17 Avril 2017
Messages
8
J'aime
0
Points
28
#1
Bonjour,

J'ai un problème lorsque je lance GTA 5 avec mon mod menu via multiman.. J'ai réussis une fois hier soir et je ne comprend pas pourquoi ça ne marche plus! Enfait le jeu ce lance et je me rend jusqu'au menu de chargement du mode histoire/en ligne, mais le chargement est infini et j'ai remarqué que la touche carré normalement indiqué pour le mode en ligne est invisible.

Je lance mon jeu via multiman et le modmenu que j'utilise est le Hustler (1.8) avec le modloader ''Modz Modloader V2''
 
Dernière édition:

Melvin SEC🍷

Modérateur
Modérateur
Inscrit
23 Février 2014
Messages
7 862
J'aime
2 227
Points
8 237
#2
Salut,
Ton topic se trouvait dans la mauvaise section , je l'ai donc déplacé dans la bonne section :modo:

Bonne fin de soirée,
Melvin SEC
 

Ashuz SEC

Modérateur
Ancien staff
Inscrit
10 Janvier 2015
Messages
16 040
J'aime
6 971
Points
12 817
#3
Bonjour,

J'ai un problème lorsque je lance GTA 5 avec mon mod menu via multiman.. J'ai réussis une fois hier soir et je ne comprend pas pourquoi ça ne marche plus! Enfait le jeu ce lance et je me rend jusqu'au menu de chargement du mode histoire/en ligne, mais le chargement est infini et j'ai remarqué que la touche carré normalement indiqué pour le mode en ligne est invisible.

Je lance mon jeu via multiman et le modmenu que j'utilise est le Hustler (1.8) avec le modloader ''Modz Modloader V2''
Salut,

tu ne peux pas tout simplement changer de mod menu voire le retirer carrément si le souci persiste ? :p
 

Melvin SEC🍷

Modérateur
Modérateur
Inscrit
23 Février 2014
Messages
7 862
J'aime
2 227
Points
8 237
#5
Salut,
J'ai déplacé ta discussion en section Résolu.

Bonne fin de nuit,
Melvin SEC
 


Discussions similaires