• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Jeux ipad mais j'ai une version antérieur et ce jeu marche qu'avec un version 6.1 que faire ?

Statut
N'est pas ouverte pour d'autres réponses.

Glitch

L'impatchable
Premium
Inscrit
21 Février 2012
Messages
8 595
J'aime
1 696
Points
7 728
#1
Salut! Je voulais m'acheter un jeu mais il me demande de mettre l'ios 6.1 mais vue que je suis jailbreak en 6.0 j'ai pas envie de le mettre a jour (surtout que l'ios 7 est sortie) si quelqu'un pouvait m'aider sa serait cool
 

Destroy'

Ancien staff
Ancien staff
Inscrit
14 Juillet 2012
Messages
25 037
J'aime
5 515
Points
15 928
#6
Salut, j'ai renommé ta discussion car son titre n'était pas assez clair.

À l'avenir, tu devrais faire des titres de topics plus explicites, ça augmentera de façon significative les vues sur ta discussion, et les membres te répondrons donc plus facilement :)
 

Glitch

L'impatchable
Premium
Inscrit
21 Février 2012
Messages
8 595
J'aime
1 696
Points
7 728
#7
Salut, j'ai renommé ta discussion car son titre n'était pas assez clair.

À l'avenir, tu devrais faire des titres de topics plus explicites, ça augmentera de façon significative les vues sur ta discussion, et les membres te répondrons donc plus facilement :)
Ok merci
 

SWIX | Scrizophrene

Membre Premium
Premium
Inscrit
21 Mai 2012
Messages
609
J'aime
206
Points
4 158
#8
Impossible, Apple ne signe plus que le 6.1.3 (plus pour longtemps) et iOS 7. Je te propose de sauvegarder tes SHSH pour iOS 6.1.3 avec Tinyumbrella, comme ça dès que le jailbreak 6.1.3 sort, tu fonce et tu l'auras :)
 
Statut
N'est pas ouverte pour d'autres réponses.