• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Je n'arrive pas a voir les vidéos

Statut
N'est pas ouverte pour d'autres réponses.

Glitch

L'impatchable
Premium
Inscrit
21 Février 2012
Messages
8 595
J'aime
1 696
Points
7 728
#1
Salut! Quand des gens postent des videos j'ai juste un écran blanc mais j'ai quand même le sons de la vidéo et c'est assez chiant
PS:je suis sur iPad 2 ios 7 et je vais sur RG grave a safari
 

Bruune

blablabla same excuses
Premium
Inscrit
10 Février 2013
Messages
1 084
J'aime
673
Points
4 663
#4
Euh, tu as posté ton message a 7h38.
Les gens travaillent et ne passent pas leurs vies ici.
Alors laisse leur le temps de rentrer chez eux, et peut-être si l'envie leur vient ils viendront t'aider, ça n'en tiendrait qu'a moi vu ton comportement j'te laisserai te débrouiller.
 

Glitch

L'impatchable
Premium
Inscrit
21 Février 2012
Messages
8 595
J'aime
1 696
Points
7 728
#5
Euh, tu as posté ton message a 7h38.
Les gens travaillent et ne passent pas leurs vies ici.
Alors laisse leur le temps de rentrer chez eux, et peut-être si l'envie leur vient ils viendront t'aider, ça n'en tiendrait qu'a moi vu ton comportement j'te laisserai te débrouiller.
Moi sa me derange pas vue que la plupart des videos sont poster avec des lien externe mais c'est chiant cue que faut aller sur l'app youtube a chaque fois
 
D

deleted34147

Invité
#6
Et apparament le staff s'en fout...
J'ai aussi quelques soucis de temps en temps sur mon Macbook. Mais, après quelques instants la vidéos s'affichent.

As-tu essayé de vider le cache de ton iPad? Car celui-ci n'est peut êtres pas assez puissant pour charger toutes les images+vidéos du site, essaye et tient moi au courant stp. :)
 

Glitch

L'impatchable
Premium
Inscrit
21 Février 2012
Messages
8 595
J'aime
1 696
Points
7 728
#7
J'ai aussi quelques soucis de temps en temps sur mon Macbook. Mais, après quelques instants la vidéos s'affichent.

As-tu essayé de vider le cache de ton iPad? Car celui-ci n'est peut êtres pas assez puissant pour charger toutes les images+vidéos du site, essaye et tient moi au courant stp. :)
Ça depent si je tombe sur un topic ou il y a personne qui a encore commenter ça charge mais, sinon ce qui sont commenter et si il y a des grosse signatures sa fait lager mon iPad et je voit pas la vidéo. Mon iPad cef zit vieux
 

Fabien 🚀

Administrateur
Administrateur
Inscrit
13 Janvier 2012
Messages
5 689
J'aime
18 959
Points
11 035
#9
Moi sa me derange pas vue que la plupart des videos sont poster avec des lien externe mais c'est chiant cue que faut aller sur l'app youtube a chaque fois
95% des vidéos qu'on trouve sur le net, qu'elles soient intégrées sur une page web ou qu'on y accède par un lien direct, l'application YouTube va te proposer d'ouvrir la vidéo dans celle-ci tout simplement car les mobiles d'aujourd'hui ne sont pas encore suffisamment équipés pour pouvoir naviguer sur internet exactement comme sur un ordinateur, ton "bug" n'en est pas réellement un et il ne concerne pas le site en particulier c'est pourquoi nous ne pouvons rien faire pour t'aider.
 

Glitch

L'impatchable
Premium
Inscrit
21 Février 2012
Messages
8 595
J'aime
1 696
Points
7 728
#10
95% des vidéos qu'on trouve sur le net, qu'elles soient intégrées sur une page web ou qu'on y accède par un lien direct, l'application YouTube va te proposer d'ouvrir la vidéo dans celle-ci tout simplement car les mobiles d'aujourd'hui ne sont pas encore suffisamment équipés pour pouvoir naviguer sur internet exactement comme sur un ordinateur, ton "bug" n'en est pas réellement un et il ne concerne pas le site en particulier c'est pourquoi nous ne pouvons rien faire pour t'aider.
Sur les autres sites sa fonctionne, et même avant j'arrivait a les voir, mais depuis quelques moi ça fonctionne très rarement
 
Statut
N'est pas ouverte pour d'autres réponses.