• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Je n'arrive pas à lancer correctement Multiman (black screen)

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
4 Avril 2012
Messages
302
J'aime
16
Points
3 768
#1
slt les gens j'ai un probleme je vien de nettoyer a font ma ps3 et la je l'allume normal tout vas bien mes des que je lance multiman ou un autre pkg ecran noir je suis en cfw 4.30.2 dex
 

LS10

Footballeur !
Premium
Inscrit
20 Mai 2013
Messages
3 396
J'aime
1 029
Points
5 426
#2
slt les gens j'ai un probleme je vien de nettoyer a font ma ps3 et la je l'allume normal tout vas bien mes des que je lance multiman ou un autre pkg ecran noir je suis en cfw 4.30.2 dex
Peut'être une mal configuration de ton CFW.
 

Djamel SEC

Ancien staff
Ancien staff
Inscrit
24 Août 2012
Messages
19 512
J'aime
9 745
Points
15 630
#3
Salut, j'ai renommé ta discussion car son titre n'était pas assez clair.

À l'avenir, tu devrais faire des titres de topics plus explicites, ça augmentera de façon significative les vues sur ta discussion, et les membres te répondrons donc plus facilement :)
 
Inscrit
6 Décembre 2013
Messages
190
J'aime
19
Points
1 413
#4
moi je sais pk sa te fait ecran noir ^^ !! ses parcqe en la demontant ou autre une des nap de lecteur blue ray a du bouger donc tes pkg se lance plus , jai eu la meme !! Et si une fois que tu laura remis cela ne marche toujours pas alors ses un de tes eboot ou autre qui a un virus blackscreen , dans ce cas tu reformate tou et tu re downgrade , ce que jai du faire aussi !!!
 
Inscrit
6 Décembre 2013
Messages
190
J'aime
19
Points
1 413
#6
svp help me serieux je ram ^^ jai ma ps3 4.46dex et javai mis un eboot mw3 jai lancer une parti avec et puis tout dun coups un freeze puis un plant et depuis se moment la la ps3 salume et marche mais multiman ainsi que genji et rebug toolbox font ecrans noir quand je les lance
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires