• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Installer un CFW 4.30 sur une PS3 3.56+ c'est possible

Statut
N'est pas ouverte pour d'autres réponses.

Max7731

Premium
Premium
Inscrit
17 Juillet 2012
Messages
1 129
J'aime
382
Points
4 188
#1
Bonjour/Bonsoir. Je ne suis en aucun cas l'auteur de cette nouvelle. Je fais que Copier/Coller .


JE NE SERAIS PAS TENU RESPONSABLE POUR LES PROBLÈMES.




Nous vous rappelons que nous ne pouvons être tenus responsable en cas de problèmes ou de brick de votre console.

jubytoo développeur espagnol vient de partager une vidéo intéressante sur Youtube nous montrant qu'il est possible d'installer un CFW4.30 sur une console 3.56+. Il y a un mais, en effet il faut un Flasher pour effectuer cette manoeuvre. Il y a en plus une autre limitation, cette modification est viable uniquement pour les consoles n'ayant pas de metldr2 dans le dump à savoir que cela ne concernera pas toutes les console en CECH-3xxx et au-dessus ...
Il faut en effet vous rappeler que de nombreuses personnes ne peuvent downgrader leur console car le firmware d'usine est supérieur au 3.55. Elle risque donc de bricker leur console en cas de downgrade.


La nouvelle nous arrive grâce à un lâché d'information de la part des fameux "Trois Mousquetaires" qui avaient releasé il y a peu les clefs 3.56+.

La procédure reste des plus compliquée, je vous invite à rejoindre la source de cette news pour avoir plus de détails. Je ne joint pas la procédure car elle n'est pas à mettre dans toutes les mains.

Les développeur avancent encore plus dans l'installation d'un CFW sur les consoles 3.56+ et nous espérons qu'une procédure plus simple aboutiras rapidement.

Source :
Vous devez vous inscrire pour voir les liens !

Moi j'ai vu sa sur (La source d'après moi):
Vous devez vous inscrire pour voir les liens !
 

| MG06 |

GAME OVER
Premium
Inscrit
11 Janvier 2012
Messages
130
J'aime
39
Points
3 703
#3
Bonjour :p
Comment faut-il faire pour flasher sa PS3 ?
Et ma Ps3 est en 4.25 et en modèle CECHL04, est-ce possible ?
Merci
 
Inscrit
10 Décembre 2011
Messages
83
J'aime
27
Points
3 620
#5
Moi j'ai une ps3 de 2007 elle est totalement jaibreakable ...
Problème, elle est en 4.30, E3 Fasher needed, et j'en ai pas ..
 
Statut
N'est pas ouverte pour d'autres réponses.