• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Impossible d'installer des applications ( Ipad-1 )

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
29 Novembre 2013
Messages
30
J'aime
3
Points
46
#1
bonjour a tous :ok:

donc je vous poste mon problème
je vien de faire l'acquisition d'un Ipad 1 64gb 3g wifi
il est actuellement en 5.1.1
quand je cherche a installer une application il me sort l'erreur suivante :
cette application requiert iOS 6.0 ou une version ultérieur. (n)
mais a savoir que les ipad première génération ne sont plus mis a jour depuis la 5.1.1
que faire ? une solution existe pour continué a l'utiliser :mmh:
 
Statut
N'est pas ouverte pour d'autres réponses.