1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Impossible de me rejoindre en Match Privé MW2

Discussion dans 'Corbeille' créé par JethrOo, 14 Mars 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. JethrOo

    JethrOo Membre Premium Premium

    Inscrit:
    4 Décembre 2011
    Messages:
    119
    Appréciations:
    33
    Points:
    3 705
    Bonjour ou Bonsoir à tous ,
    Voilà j'ai un petit souci , quand je souhaite faire une petite infection radar ou aimbot à un collègue ; donc je l'invite mais il n'arrive pas à me rejoindre et moi pareil si je souhaite le rejoindre idem même souci ( tentative n°1 , 2 ... ) mais j'ai remarqué un truc c'est que si mon collègue se mets en Bypass et qu'il tente de me rejoindre aucun souci bizarrement et pourtant je suis bien en 1.13 donc je comprends pas après j'ai tenté de changer de patch aucun résultat et après j'ai fait un test connexion et là j'ai remarqué que j'étais sur du 2.0 ou du 3.9 Mbps donc est-ce que c'est du à sa j'n'en sais rien en tout cas je change de fournisseur d'accès d'ici quelques jours bref , si y en as à qui c'est déjà arrivé , MERCI de me contacter .
     


  2. iClApZy

    iClApZy Membre

    Inscrit:
    10 Mars 2012
    Messages:
    29
    Appréciations:
    10
    Points:
    43
    D'ici demain je trouverai sûrement une réponse à ton problème ne t'inquiète pas ;) Sûr et certain à 200%
     
  3. JethrOo

    JethrOo Membre Premium Premium

    Inscrit:
    4 Décembre 2011
    Messages:
    119
    Appréciations:
    33
    Points:
    3 705
    Eh bah écoute j'te remercie :)
     
  4. cod4

    cod4 Banni

    Inscrit:
    16 Février 2012
    Messages:
    3
    Appréciations:
    0
    Points:
    11
    Parce que faut qu'ils et en Bypass aussi et ma team mw2 recrute des gars qui savent trickshot et un qui savent faire des lobby
     
  5. Sousou

    Sousou Responsable Partenariats chez GamersOrigin Ancien staff

    Inscrit:
    8 Décembre 2011
    Messages:
    9 414
    Appréciations:
    5 098
    Points:
    9 483
    Je te comprends moi aussi sa me la fait un certain temps mais après au bout de 2/3 semaines j'ai plus rien eu sa remarchais très bien , en gros normalement tu Bug mais ton Bug ne dura pas longtemps je pense .
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité