• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


PS3 Help plz J'ai un gros bug

Benjah_

Membre Premium
Premium
Inscrit
19 Décembre 2012
Messages
361
J'aime
31
Points
3 823
#1
Yop, donc j'ai un bug trop bizarre qui ne mais jamais arriver des que j'essaye de rejoindre quelqu'un qui est en priver ( j'ai pas essayer en ligne) il y a le chargement puis d'un coup sa freeze puis sa reprends et puis après il y le chargement pour rentrer dans la partie sa vas jusqu'au bout puis après sa me mais une erreur "la connexion a l'hote a été perdue ....
Sa me fait un bug en ligne aussi quand je suis dans un groupe avec des pote un lance on arrive dans l'accueil moi je peux pas voter on trouve pas de joueurs puis 2sec après je me fait kick de l'accueil aider moi svp ....
 

Benjah_

Membre Premium
Premium
Inscrit
19 Décembre 2012
Messages
361
J'aime
31
Points
3 823
#2
Le bug que sa me fait en pv c'est " Lost connexion to host/Server. Connection Timed out "
 

iPeguz

Playstation®Community
Premium
Inscrit
8 Juillet 2013
Messages
1 417
J'aime
312
Points
4 500
#10
Yop, donc j'ai un bug trop bizarre qui ne mais jamais arriver des que j'essaye de rejoindre quelqu'un qui est en priver ( j'ai pas essayer en ligne) il y a le chargement puis d'un coup sa freeze puis sa reprends et puis après il y le chargement pour rentrer dans la partie sa vas jusqu'au bout puis après sa me mais une erreur "la connexion a l'hote a été perdue ....
Sa me fait un bug en ligne aussi quand je suis dans un groupe avec des pote un lance on arrive dans l'accueil moi je peux pas voter on trouve pas de joueurs puis 2sec après je me fait kick de l'accueil aider moi svp ....
Normal que sa bug , il est nul le jeu :punch:
 


Discussions similaires