Résolu Help Me [Sony Xperia Z1]

Statut
N'est pas ouverte pour d'autres réponses.

sekap.

CS:S Pro Bhopper.
Premium
Inscription
12 Avril 2013
Messages
161
J'aimes
29
Points
5 344
#1
Salut alors voilà , je vient de télécharger une appli sur mon Z1 pour avoir le thème iOS 7 et mon téléphone ses redémarrer et maintenant il me mette le logo Sony , sa me dit d'entrer mon code est j'ai même pas le temps d’appuyer sur un chiffre que sa se redémarre ..J'ai essayé le Hard Reset , le brancher sur le PC et sa ne fait rien sauf quand je fait le Hard Reset ça reste noir après , si je l'alume ça fait comme au début ... Aidez moi ! :'(:triste:(n)
 
Inscription
18 Décembre 2013
Messages
5 132
J'aimes
1 328
Points
3 461
#3
t'es sur que ces pas l'applie iOS7 qui te fais planté ? :mmh:Et pui je trouve que mettre une applie "fausse" sur un phone qui n'est pas concue pour l'avoir n'est pas bien malin :déprimé: mais bon , en tous cas je ne peut en aucun t'aider
 

RM Johann

Moddeur Android
Premium
Inscription
2 Novembre 2012
Messages
4 935
J'aimes
1 319
Points
9 941
#4
t'es sur que ces pas l'applie iOS7 qui te fais planté ? :mmh:Et pui je trouve que mettre une applie "fausse" sur un phone qui n'est pas concue pour l'avoir n'est pas bien malin :déprimé: mais bon , en tous cas je ne peut en aucun t'aider
Surtout qu'il a un xperia z1 ^^ Il aurait pus acheter un iphone
 

sekap.

CS:S Pro Bhopper.
Premium
Inscription
12 Avril 2013
Messages
161
J'aimes
29
Points
5 344
#8
J'ai réussis a l’allumé , je peut accéder au document via a mon PC faut que j'aille ou pour supprimer ?
 

sekap.

CS:S Pro Bhopper.
Premium
Inscription
12 Avril 2013
Messages
161
J'aimes
29
Points
5 344
#14
Sa a marcher ! c'est bon tout est redevenu normal , je l'ai désinstaller , sa m'auras apris une bonne leçon (iOS=***** x))
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut