• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

[HELP ME] Mon Twixtor de Vegas ne marche plus !! Et je suis a la fin de mon édit!! HELP URGENT

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
15 Octobre 2011
Messages
1 410
J'aime
451
Points
2 858
#1
Yo all,


J'ai un gros gros problème, le twixtor de sony vegas, c'est arrêter brusquement !! J'ai déjà essayer de le réinstaller mais rien y fait! :( Je n'es pas envie de réinstaller aussi sony vegas, car je suis sur le point de finir mon édit.

HELP ME PLEASE URGENT !!! :triste:
 

W.

Informatique & Crypto-monnaie
Premium
Inscrit
8 Juillet 2011
Messages
7 806
J'aime
2 165
Points
8 363
#2
Sinon , enregistre ton edit déjà et tu fini le twixtor sur AAE ?
 

Badjer

Membre Premium
Premium
Inscrit
21 Décembre 2011
Messages
3 885
J'aime
1 036
Points
5 491
#5
Salut , c'est un gros problème sa

Est-ce que ton pc il est en 64bits parce que c'est juste pour les 64bits non 32bits ?

Si ta un problème encore contact moi sur skype : sercan.celik93
 
Inscrit
15 Octobre 2011
Messages
1 410
J'aime
451
Points
2 858
#6
Salut , c'est un gros problème sa

Est-ce que ton pc il est en 64bits parce que c'est juste pour les 64bits non 32bits ?

Si ta un problème encore contact moi sur skype : sercan.celik93
Non c'est bon ^^ En faite, c'est une erreur toute conne ^^ J'avais mis, dans la prévisualisation, effet ignorés sans faire exprès ^^ Mais Merci de votre aide.
 
Statut
N'est pas ouverte pour d'autres réponses.
Thread starter Discussions similaires Forum Replies Date
[MW3] Discussions 25
Corbeille 0
[MW3] Discussions 5
Corbeille 6
Recrutement de joueurs 1