YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr

[HELP] Gros problème chiant sur Sony Vegas Pro 11

TRANSFORMEZ VOTRE TÉLÉPHONE EN CONSOLE DE JEU !
Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
2 Janvier 2012
Messages
21
J'aime
0
Points
11
Reply from RicKed VII Corbeille 📒 : [HELP] Gros problème chiant sur Sony Vegas Pro 11 #1
Yo tout l'monde, j'ai un probleme depuis 3 mois avec SVP11, j'explique :

- J'enregistre mes videos avec un hauppauge USB-Live 2 ; l'enregistrement se passe très bien
- Ensuite je veux faire un montage grâce à SVP11 : en 1er mon intro, ensuite mon gameplay ( la vidéo que j'ai enregistré ) et en dessous les commentaires audio
Je met mon intro, j'attend un peu, et tout va bien.
-Là je met mon gameplay et les problèmes commencent : dans l'intro on voit des fois des "bouts" d'images du game play et inversement dans le gameplay ; la video n'est pas fluide elle lag

Voilà ça m'enerve car j'adore faire des videos alors si quelqu’un peut m'aider ... Merci ( j'ai cherché sur internet, désinstallé puis réinstallé le logiciel... Rien n'y fait :yuno: ) aidez moi ... merci aux personnes qui m'aideront --'
 

Nathz

Infographiste
Premium
Inscrit
10 Août 2012
Messages
1 266
J'aime
459
Points
4 516
Reply from Nathz Corbeille 📒 : [HELP] Gros problème chiant sur Sony Vegas Pro 11 #2
C'est normal que ça bug ^^ Si tu fais un rendu tu verras si ça bug vraiment :p
 

ventoRy

Ancien Administrateur
Ancien staff
Inscrit
22 Octobre 2011
Messages
16 272
J'aime
6 673
Points
13 303
Reply from ventoRy Corbeille 📒 : [HELP] Gros problème chiant sur Sony Vegas Pro 11 #3
Double poste. Mauvaise section
 
A

AnGe

Invité
Reply from AnGe Corbeille 📒 : [HELP] Gros problème chiant sur Sony Vegas Pro 11 #4
Je ferme et je déplace, tu as déjà un topic avec le même contenue.
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut