• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Forum de libres discussions autour du jeux vidéo (cheats, glitches, hacks, modding, réalité virtuelle VR, cryptomonnaies) - YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr - RealityGaming

Résolu [HELP] Faut il une ps3 jailbreak

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
2 Septembre 2012
Messages
19
J'aime
3
Points
3 566
Reply from D1G1R4G3 Plateformes PlayStation 3 Hacks & Mods Questions, aides et recherches Résolu : [HELP] Faut il une ps3 jailbreak #1
bonjour je voudrais savoir si j'achète xploder
si je suis obliger d'avoir une ps3 JB


je peut acheter xploder mais pas une autre ps3 (j'en est une seul non jb)
 

Max7731

Premium
Premium
Inscrit
17 Juillet 2012
Messages
1 129
J'aime
382
Points
4 188
Reply from Max7731 Plateformes PlayStation 3 Hacks & Mods Questions, aides et recherches Résolu : [HELP] Faut il une ps3 jailbreak #2
bonjour je voudrais savoir si j'achète xploder
si je suis obliger d'avoir une ps3 JB


je peut acheter xploder mais pas une autre ps3 (j'en est une seul non jb)
Non (SA DÉPEND CE QUE TU VEUX FAIRE). Après c'est toi qui décide.
 
Inscrit
2 Septembre 2012
Messages
19
J'aime
3
Points
3 566
Reply from D1G1R4G3 Plateformes PlayStation 3 Hacks & Mods Questions, aides et recherches Résolu : [HELP] Faut il une ps3 jailbreak #3
Lobby black ops prestige 15
 

Hug7732

Membre
Premium
Inscrit
17 Juillet 2012
Messages
1 514
J'aime
421
Points
4 648
Reply from Hug7732 Plateformes PlayStation 3 Hacks & Mods Questions, aides et recherches Résolu : [HELP] Faut il une ps3 jailbreak #4
oui il te faut une ps3 jailbreak pour faire cela.
 

Kevin

Ancien staff
Ancien staff
Inscrit
22 Mars 2012
Messages
4 807
J'aime
1 716
Points
5 523
Reply from Kevin Plateformes PlayStation 3 Hacks & Mods Questions, aides et recherches Résolu : [HELP] Faut il une ps3 jailbreak #5
Oui il te faut 2 ps3 car il faut que tu installe La Maj Modifié de Black ops avec la 3.55
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires