• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Help Adobe air

Statut
N'est pas ouverte pour d'autres réponses.

ImBadMemory

Cherche Pl LoL
Premium
Inscrit
18 Mars 2012
Messages
1 552
J'aime
246
Points
4 713
#1
Salut a tous j'ai un petit problème sur mon pc et j'aurai besoin d'aie si une personne généreuse pouvait passer par la cela méritera un j'aime ;). Voici les screens :
Message d'erreur
Vous devez vous inscrire pour voir les liens !
:
Voici le message ( je sui l'administrateur de l'ordinateur puisqu'il me demande l'autorisation.)
Vous devez vous inscrire pour voir les liens !



Voici d'ou cela provient :
Vous devez vous inscrire pour voir les liens !


Pourtant m'a version est la 2.7 et donc sa devrai marcher car cela demande la 2.6..
 
Inscrit
3 Décembre 2012
Messages
817
J'aime
213
Points
248
#2
Ta diminué les notifications d'admin vas dans la boule démarré et clique sur le logo en haut du menu démarré c'est une image de base (fleure) puis modifier les paramètre du compte utilisateur et met a fond donc en haut
 

ImBadMemory

Cherche Pl LoL
Premium
Inscrit
18 Mars 2012
Messages
1 552
J'aime
246
Points
4 713
#3
Ta diminué les notifications d'admin vas dans la boule démarré et clique sur le logo en haut du menu démarré c'est une image de base (fleure) puis modifier les paramètre du compte utilisateur et met a fond donc en haut
Merci de m'avoir aider mes toujours le même problème..
 
Inscrit
3 Décembre 2012
Messages
817
J'aime
213
Points
248
#8
Toujours se soucil j'ai déjà désinstaller adobe air et réinstaller 3X la bonne version mais rien ne marche toujours le même problème.
Bah désinstalle completément adobe air ton pc ne le support pas essaye de trouvé un autre logiciel du même genre par ex pdf je sais plus trop quoi
 
Inscrit
13 Novembre 2011
Messages
694
J'aime
296
Points
4 118
#10
Enfait si ta version systeme et en x86(32 bit) tu doit telecharger le logiciel en version 32bit ou si ta version systeme et en x64( 64bit) tu doit telecharger la version en 64bit

si tu ne connait pas ta version systeme tu va dans panneaux de configuration / systeme et securiter / systeme tu descend un peu et soit tu verra : systeme d'exploitation 32bit ou systeme d'exploitation 64bit , il faut que tu telecharge ton logiciel soit en 32 ou 64 bit tout cela depend de ta version
tu a telecharger une version du logiciel qui est incompatible avec ta version systeme , le probleme et la

voila j'espere que je t'ai aider
apres tu a petre du telecharger la meme version a plusieur reprise ce qui expliquerai que tu n'arrive pas a resoudre le probleme
cordialement :mdr: FANAJA
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires