• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Gros probleme dualboot

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
10 Octobre 2011
Messages
46
J'aime
22
Points
3 585
#1
Bonjour,

Donc j'ai suivi le tuto de iMCS pour le dualboot mes arriver a la fin je me rend compte que mon mw2 (hombreaw) est en 1.0 ? alors que logiquement il devrait être en 1.11 ?

Merci de m'aider
Cdt,Théo
 

xDevOpS

Membre Premium
Premium
Inscrit
2 Février 2012
Messages
160
J'aime
104
Points
2 658
#2
C'est pareil, les patchs dit "1.11" fonctionneront dessus quand méme vu que la structure (GSC) est la méme de la 1.0 jusqu'a la 1.11.
 

TiiZaay

TiiZaayHD = YT <3
Premium
Inscrit
11 Février 2012
Messages
336
J'aime
120
Points
2 758
#3
1.0 = version de multiman
et sinon quand tu va la ou il y a toutes tes maj celle de mw2 bypass na pas de version :ok:
tu ne verra jamais marquer 1.11 en maj sauf si tu installe le pkg de la 1.11.
 
Inscrit
10 Octobre 2011
Messages
46
J'aime
22
Points
3 585
#4
Oui mes esque les gens en 1.11 pouront rejoindre ma partie 1.0 ?


Non mes se que je veut dire c'est que quand je suis co a mw2 au menu avant de commencer une partie c'est marquer un truck du genre : 1.0.2: ....
C'est un bug ou c'est belle et bien en 1.11
 
Statut
N'est pas ouverte pour d'autres réponses.