Résolu Gros problème 4.46 D-REX

Statut
N'est pas ouverte pour d'autres réponses.
Inscription
27 Mars 2012
Messages
373
J'aimes
81
Points
753
#1
J'étais en 4.30 REX, je suis passé en 4.46 D-REX, et multiman ne marche plus, et je ne peux plus changer de FW, les nouveaux sont à chaque fois grisés... Je suis bloqué, le LV2 Kernel est en CEX et le target type en DEX, je crois que je suis dans la merde...
 
Inscription
23 Février 2012
Messages
1 478
J'aimes
348
Points
2 920
#2
Salut,

Pour MultiMAN regardes là
Vous devez vous inscrire pour voir les liens !


Et pour le Lv2 Kernel regardes dans la Toolbox et dans l'onglet CEX/DEX sélectionne Rebug/Debug/DEX
 

Eraaz PUBG

Membre Premium
Premium
Inscription
28 Décembre 2011
Messages
2 846
J'aimes
623
Points
8 533
#4
Alala vous êtes pas intelligent , tu supprime ton toolbox tu vas dans installe package, PS3 hard disk et tu l'installe ça partait logique que celui de 4.30 et pas le même que 4.46
Puis après pour multiman faut la base 4.46 mais le mec te la déjà donné
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires

Haut