• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


PS3/Xbox 360 (Glitch) XP Lobby AFTER PATCH 28.706.1|28.706.2

Inscrit
26 Septembre 2012
Messages
154
J'aime
31
Points
3 863
#1
EDIT : NE MARCHE PAS SUR XBOX.
Sur PS3 on peut chargé la R&D de temps en temps MAIS CE N'EST PAS UN FAKE. NE PAS REUSSIR =/= FAKE


Salut a tous, j'ai trouvé encore un after patch du xp lobby, cette fois ci plus dur sur XBOX que sur PS3 mais a peu près pareil.

Je n'ai pas trouvé le moyen de mettre la R&D Cheaté dessus mais je vous laissez chercher je chercherais aussi de mon coin.

Tutoriel :

1- Un ami va dans le menu avec marqué "Jeu en ligue" "Partie Publique".
2- Vous allez au menu multijoueur avec marquer "Liaison Multiconsole/Partie Lan"
3- Vous mettez le curseur orange sur "Local", vous faites Y/Triangle
4- Rejoignez votre pote

PS3 :
5- Attendez 2 secondes après la fermeture de accès à une session en cours et appuyer sur Croix

XBOX:
5- Appuyer plein de fois sur A

6-Si vous avez réussis vous verrez votre pseudo sans icône de prestige, vous avez juste à faire partie publique et vous invitez vos potes et vous attendez

PS :
-Pour changer de mode ou de carte aller dans local et choissisez le mode et la carte mais les informations modifiées ne sont pas pris en compte comme le temps etc...
-Vous pouvez le fusionnez avec le glitch XP Presque illimité du système trophy
 

MrReese

Oklm
Premium
Inscrit
8 Décembre 2012
Messages
323
J'aime
33
Points
3 823
#3
salut merci pour se nouveau glitch mais peut on mettre nos deuxième manette car je suis dans le menu parti publique donc j'atten mais rien se passe
 
Inscrit
1 Février 2013
Messages
47
J'aime
5
Points
1 316
#9
a ok car hier la maj a patché le bug xp r&d je penser que c'etait le méme dsl donc on a pas besoin de parti chiter juste suivre ta manip
au faite je comprend pas la
2- Vous allez au menu multijoueur avec marquer "Liaison Multiconsole/Partie Lan" ps3 ya pas multiconsol
3- Vous mettez le curseur orange sur "Local", vous faites Y/Triangle le curseur et pas orange ?
 


Discussions similaires