1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Freeze avant d'entrer dans une partie

Discussion dans 'Résolu' créé par coco59192, 13 Novembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. coco59192

    coco59192 Membre

    Inscrit:
    26 Décembre 2011
    Messages:
    27
    Appréciations:
    6
    Points:
    3 566
    En faite hier en aquérent BO II je suis rentrer chez moi. J'ai joué à BO II ... Et quand je rentre dans une parti et quand je change de classe sa me met un gros lag de 7 sec puis une connection interrompu de 2 sec puis je peux jouer normalement.
    Est ce que quelqu'un pourrait me dire à quoi c'est du ? Si c'est a cause de ma connection ou de ma play ...

    Merci
     


  2. ben89

    ben89 Membre

    Inscrit:
    13 Février 2012
    Messages:
    236
    Appréciations:
    77
    Points:
    183
    Il y a un bug avec les serveurs je crois, sa doit être le temps que sa se mette en place :ok:
     
    coco59192 aime ça.
  3. coco59192

    coco59192 Membre

    Inscrit:
    26 Décembre 2011
    Messages:
    27
    Appréciations:
    6
    Points:
    3 566
  4. Général Zod

    Général Zod Agenouillez-vous devant Zod Premium

    Inscrit:
    22 Décembre 2011
    Messages:
    662
    Appréciations:
    72
    Points:
    3 803
    J'ai le même problème que toi.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité