• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Fraps | Je tourne à 15 FPS en moyenne sur Garry's Mod :/ |

Amhooty

C&L
Premium
Inscrit
28 Août 2011
Messages
569
J'aime
73
Points
3 963
#1
Bonsoir,

Bon voilà j'aimerai savoir si il y aurait une solution parce que là je commence à perdre espoir :pleure:.

Je m'explique, j'ai envie de me lancer dans des vidéos pour l'instant rien de surprenant mais malheureusement quand je lance fraps sur Garry's Mod, je passe de 50 FPS (C'est jaune donc ça ne filme pas on est d'accord) à 15 FPS (Quand j'appuie sur la touche pour filmer).. Alors j'aimerai savoir si ça viens de mon ordinateur où si il y a un problème.

 

Naïm

Super-modérateur
Ancien staff
Inscrit
10 Septembre 2013
Messages
14 193
J'aime
6 174
Points
11 888
#2
Je te conseille de re-télécharger le logiciel ou encore regarder si il n'y a pas une MAJ de dispo ;)
 

Amhooty

C&L
Premium
Inscrit
28 Août 2011
Messages
569
J'aime
73
Points
3 963
#3
J'ai re-télécharger la dernière mise à jour, la 3.5.99 mais toujours pareil, je ne dépasse pas les 15 -20 alors que j'arrive à être en 50 quand je filme pas..
 

Naïm

Super-modérateur
Ancien staff
Inscrit
10 Septembre 2013
Messages
14 193
J'aime
6 174
Points
11 888
#4
Je ne sais pas je trouve ça bizarre désolé je ne peux pas t'aider regarde sur YouTube ;)
 

Amhooty

C&L
Premium
Inscrit
28 Août 2011
Messages
569
J'aime
73
Points
3 963
#5
D'accord, merci quand même
Mais tu penses pas que ça viens de mon ordinateur, il est assez puissant au moins ? :trollface:
 

Naïm

Super-modérateur
Ancien staff
Inscrit
10 Septembre 2013
Messages
14 193
J'aime
6 174
Points
11 888
#6
D'accord, merci quand même
Mais tu penses pas que ça viens de mon ordinateur, il est assez puissant au moins ? :trollface:
Je ne sais pas c'est sûr que s'il date de 2002 là c'est sûr que tu va galérer ;)
 


Discussions similaires