1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Eviter la mise à jour des jeux quand vous vous connectez au PSN en CFW

Discussion dans 'Hacks & Mods' créé par sayen-raigin, 3 Novembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. sayen-raigin

    sayen-raigin Membre

    Inscrit:
    28 Décembre 2011
    Messages:
    267
    Appréciations:
    34
    Points:
    3 706
    Salut , est-ce un fak ou c'est véridique ???

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !




    Aller dans ce site vous verrez.
     


  2. Leden

    Leden ArmyGlitching Ancien staff

    Inscrit:
    22 Janvier 2012
    Messages:
    3 329
    Appréciations:
    1 940
    Points:
    6 048
    À tester !
     
  3. sayen-raigin

    sayen-raigin Membre

    Inscrit:
    28 Décembre 2011
    Messages:
    267
    Appréciations:
    34
    Points:
    3 706
    oui mais lorsque je prent ma save ( de black ops ) je ne trouve aps les lignes APP_VER et VERSION dasn le tuto ("​
    Pour cela il vous suffit de modifier dans votre
    PARA.SFO la ligne APP_VER et VERSION en mettant 99.99

    avec

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !


    " )

    Merci de m'aider


    Y a sa c'est manifique vraiment


    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

     
    Jhon-duff_56 aime ça.
  4. sayen-raigin

    sayen-raigin Membre

    Inscrit:
    28 Décembre 2011
    Messages:
    267
    Appréciations:
    34
    Points:
    3 706
    j'ai suivi le tuto et j'ai bien changer la mis a jours de la save de black ops en 1.13 et j'ai supprimer les donner du jeux de black ops mais rien ne change il me demande toujours de le mettre en 1.13.

    SVP AIDER-MOI
     
  5. Leden

    Leden ArmyGlitching Ancien staff

    Inscrit:
    22 Janvier 2012
    Messages:
    3 329
    Appréciations:
    1 940
    Points:
    6 048
    Tu as une PS3 Jailbreakée ? Car c'est marqué : " Éviter la mise a jour d'un jeu en se connectant au PSN en CFW ". CFW = Mise à jour trafiquée, requiert une PS3 3.55.
     
  6. DEv_ShOoTz

    DEv_ShOoTz Membre

    Inscrit:
    28 Mars 2011
    Messages:
    4 917
    Appréciations:
    1 662
    Points:
    6 453
    Sinon essaye tous simplement patch blocker sa évite n'importe que maj de jeu
     
  7. sayen-raigin

    sayen-raigin Membre

    Inscrit:
    28 Décembre 2011
    Messages:
    267
    Appréciations:
    34
    Points:
    3 706
    oui mais on ma dit lorsque on utilise patche blocker on ne pourras plus jouer au PSN a black ops il y auras ce message d'erreure comme quoi le serveur et innacsesible
     
  8. DEv_ShOoTz

    DEv_ShOoTz Membre

    Inscrit:
    28 Mars 2011
    Messages:
    4 917
    Appréciations:
    1 662
    Points:
    6 453
    As Black ops non tu peux jouer jusqua la maj 1.02 en ligne que mw3 oui les serveur sont fermés
     
  9. sayen-raigin

    sayen-raigin Membre

    Inscrit:
    28 Décembre 2011
    Messages:
    267
    Appréciations:
    34
    Points:
    3 706
    NON pas de PS3 Jailbreakée
     
  10. Jhon-duff_56

    Jhon-duff_56 Herbalist. Ancien staff

    Inscrit:
    14 Mars 2011
    Messages:
    6 378
    Appréciations:
    2 208
    Points:
    6 538
    Sur un autre site j'ai vu qu'on pouvait pas faire cette manipulation avec B.O ..

    Essaie avec un autre jeux pour voir ;)
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité