1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Erreur lors du démarrage des jeux récents avec une PS3 CFW 3.55 !

Discussion dans 'Résolu' créé par GucciVump, 24 Juin 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. GucciVump

    GucciVump Membre

    Inscrit:
    3 Avril 2012
    Messages:
    8
    Appréciations:
    0
    Points:
    44
    Bonjour,

    Il y' a environ 2 mois j'ai jailbreaké ma PS3 avec Geohot, je possède maintenant une PS3 CFW 3.55. Je peux accéder au PSN et jouer en ligne grâce à FuckPsnv0.7b.exe.
    J'ai commencé à faire des Challenges Lobby sous COD WAW, tout fonctionne correctement.

    Maintenant, dès que je veux jouer à un jeu récent en ligne comme COD Black Ops, il me demande de télécharger la dernière version 1.13. Je télécharge cette version et la PS3 annonce quelque chose du genre: "Erreur lors du démarrage (erreur 8001017)". Ainsi je ne peux pas jouer aux jeux récents en ligne, je peux lire ces jeux seulement en hors connexion.

    J'ai essayé de télécharger des maj correspondant à mon BLES, ou encore de modifier les PARAM.SFO et EBOOT.BIN, rien à faire la PS3 signale toujours une erreur, et les tutos trouvés en ligne n'apportent pas assez de précisions.

    Je souhaiterai vivement que l'on m'explique comment jouer en ligne à COD Black Ops, par exemple, sous une PS3 CFW 3.55 sachant que mon but est d'installer des patchs zombies ou de simplement jouer en ligne. J'aimerai aussi que l'on me fournisse des liens récents et fonctionnels permettant cette manipulation.

    Merci d'avance.
     


  2. atoitoine

    atoitoine Membre

    Inscrit:
    21 Avril 2011
    Messages:
    35
    Appréciations:
    6
    Points:
    13
    Tout simplement que les dernières MAJ de Black Ops ne sont pas compatible 3.55, peut être qu'il existe une technique pour contourner ça :(.
     
  3. GucciVump

    GucciVump Membre

    Inscrit:
    3 Avril 2012
    Messages:
    8
    Appréciations:
    0
    Points:
    44
    Merci de prendre en compte mon poste, le problème est résolu : les liens pour les MAJ de MW2 n'étaient pas fonctionnels, d'ailleurs les nouveaux liens de ZombieKillah le sont; pour Black Ops en effet il faut patienter, le risque de Ban est présent.
     
  4. iMSiLVER

    iMSiLVER Membre Premium Premium

    Inscrit:
    4 Février 2012
    Messages:
    2 232
    Appréciations:
    743
    Points:
    4 901
    Un conseil ne joue pas beaucoup avec ta 3.55 si tu veut la gardé lomgtemps ::):
     
  5. GucciVump

    GucciVump Membre

    Inscrit:
    3 Avril 2012
    Messages:
    8
    Appréciations:
    0
    Points:
    44
    Pourquoi ? Risque de Ban, de YLOD ?
     
  6. iMSiLVER

    iMSiLVER Membre Premium Premium

    Inscrit:
    4 Février 2012
    Messages:
    2 232
    Appréciations:
    743
    Points:
    4 901
    YLOD :ok:
     
  7. GucciVump

    GucciVump Membre

    Inscrit:
    3 Avril 2012
    Messages:
    8
    Appréciations:
    0
    Points:
    44
    ah-_- Je prends en compte ta remarque
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Les membres ont trouvé cette page en recherchant :

  1. erreur 8001017

Publicité