• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Erreur : les versions du jeux sont incompatibles...?

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
16 Juillet 2013
Messages
1 268
J'aime
122
Points
1 156
#1
Bonjour, j'ai mis un eboot debug? avant de l'voir mis j'ai telecharger les maj via le multiman. Il m'en a fait teleharger 2 (1.9, 1.15).

J'ai donc installer dabord la maj 1.09 puis la 1.15.

Par contre quand je veux rejoindre un ami (qui a la version original), ou quand c'est lui qui veux me rejoindre il y a un message :

les versions du jeu sont incompatible pour jouer en ligne a ce mode de jeu...

Je précise que j'ai la BLES-01717 et que nous sommes tous les 2 en 1.15.

Si quelqu'un a une solution ce serai génial. Merci :)
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires