1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu erreur 80029567 lors le l'installation du ftp

Discussion dans 'Résolu' créé par DéJi, 3 Juin 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. DéJi

    DéJi Membre Premium Premium

    Inscrit:
    3 Mai 2012
    Messages:
    1 085
    Appréciations:
    485
    Points:
    4 486
    salut à tous j'ai un petit probleme j'ai téléchargé le custom firmware de geohot sur ma play en 3.55 et après j'ai téléchargé le
    Homebrew FTP 3.55 que i m c s avait mis dans son topic ( lien :

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

    )
    j'obtient le code d'erreur : 80029567 quand j'installe le ftp sur ma play une solution svp ?
    merci d'avance.
     
    M0d3rRZz-- aime ça.


  2. 0xX0R

    0xX0R Dev C# & C++ Premium

    Inscrit:
    19 Janvier 2012
    Messages:
    1 014
    Appréciations:
    370
    Points:
    4 368
    prend celui la

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

     
    iWeeZeRz aime ça.
  3. DéJi

    DéJi Membre Premium Premium

    Inscrit:
    3 Mai 2012
    Messages:
    1 085
    Appréciations:
    485
    Points:
    4 486
    j'essayerais demain merci bcp :)
     
    M0d3rRZz-- aime ça.
  4. 0xX0R

    0xX0R Dev C# & C++ Premium

    Inscrit:
    19 Janvier 2012
    Messages:
    1 014
    Appréciations:
    370
    Points:
    4 368
    n'oublie pas de mettre un j'aime :)
     
  5. KLH GFX™

    KLH GFX™ Graphiste Premium

    Inscrit:
    16 Mai 2012
    Messages:
    1 193
    Appréciations:
    262
    Points:
    4 291
    moi sa ne va tjr pas il me mette error et mon frimware ses 4.21
     
  6. Max7731

    Max7731 Premium Premium

    Inscrit:
    17 Juillet 2012
    Messages:
    1 138
    Appréciations:
    389
    Points:
    4 188
    C'est normal en firware 4.21 tu peux pas installer ce genre de truc.
     
  7. DéJi

    DéJi Membre Premium Premium

    Inscrit:
    3 Mai 2012
    Messages:
    1 085
    Appréciations:
    485
    Points:
    4 486
    Le topic date d'il y a 3 mois, j'ai eu un YLOD et arrété le hack depuis maintenant 2 mois.
    Sa me fait rire ceux qui répondent là.. x)
     
  8. Max7731

    Max7731 Premium Premium

    Inscrit:
    17 Juillet 2012
    Messages:
    1 138
    Appréciations:
    389
    Points:
    4 188
    Ok je savais pas merci de me l'avoir dit...
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité