• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Enorme probleme DEX (RTE impossible !)

Statut
N'est pas ouverte pour d'autres réponses.

Paul GTP

Ancien staff
VIP
Inscrit
15 Août 2013
Messages
5 847
J'aime
2 924
Points
7 442
#1
Salut la communauté :ok:

Aujourd'hui je vous fais part d'un problème très important.
En effet je ne peux plus du tout utiliser de tool !

Je suis actuellement en CFW 4.46 DEX. J'ai un eboot debug sur chacun de mes jeux, mais pourtant que je tente de me connecter avec mes tools, toutes (sans exceptions) m'informent que mon eboot debug n'est pas bon :crazy:

J'ai suivi le tuto de Ultimate 83 HD pour configurer sa console pour faire du RTE, tout était déjà configuré sur ma console (merci @Slee | iMoDzZ :love:), mais malheureusement le problème persiste :/

Et comme je suis niveau 1 sur tous les jeux avec mon nouveaux compte c'est embetant de ne pas pouvoir me rankup alors que j'ai une DEX :(

Merci d'avance à ceux qui répondront, si vous avez besoin d'autres informations j'essaierai de vous les fournir !

PS: J'ai actuellement un cid valide et j'ai tout configuré pour avoir accès au PSN :d:
 

Paul GTP

Ancien staff
VIP
Inscrit
15 Août 2013
Messages
5 847
J'aime
2 924
Points
7 442
#5
Si je poste le topic maintenant c'est parce que je joue cette nuit et j'ai pas envie d'être niveau 1 et personne veux faire d'infections gratuites :nrv:
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires