YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr

Résolu EBOOT PROBLEME LANCEMENT PARTIE

Statut
N'est pas ouverte pour d'autres réponses.

Blood-X17

Membre Premium
Premium
Inscription
10 Juillet 2012
Messages
380
Appréciations
62
Points
3 806
#1
Bonsoir

je suis entrain de faire du RTE mais quand je lance avec un amis dans le groupe est que l'on trouve du monde sa quitte et nous redirige vers un autre aceuille ou il n'y a personne et ainsi de suite.

Cordialement Blood-X17
 
Inscription
21 Décembre 2011
Messages
211
Appréciations
70
Points
1 436
#6
D'accord Mais comment je pourrais faire ? Seulement 2 Ou 3 Personne peuvent me rejoindre et impossible de trouver d'autre joueur :/
 

xOZiL-___x

Qυє ∂єѕ и°10 ∂αиѕ мα тєαм!
Premium
Inscription
27 Mai 2012
Messages
2 250
Appréciations
666
Points
5 230
#8
Bonsoir

je suis entrain de faire du RTE mais quand je lance avec un amis dans le groupe est que l'on trouve du monde sa quitte et nous redirige vers un autre aceuille ou il n'y a personne et ainsi de suite.

Cordialement Blood-X17
cetai comme moi javais le bon eboot force hosts mais ma co etai en NAT moderée, Du coup jai ouvert mes port (free) et jsuis en NAT ouvert et je hosts toutes les parties sans problemes. voila jespere t'avoir aidé =)
 

xOZiL-___x

Qυє ∂єѕ и°10 ∂αиѕ мα тєαм!
Premium
Inscription
27 Mai 2012
Messages
2 250
Appréciations
666
Points
5 230
#12
tu devrai ouvrir tes ports pour ta ps3. ca debride ta connexion. depui que je lai fais jai plus aucun probleme, jai toujours la co et mes amis peuvent rejoindre sans soucis
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut