Résolu E3 Flasher compatible ?

Statut
N'est pas ouverte pour d'autres réponses.
D

deleted209284

Invité
#1
Bonsoir,

Je voudrais savoir si ma " PS3 4.25 CECH 3004B " est-t'elle compatible avec mon E3 Flasher?


<3:love: Un énorme merci aux gens qui répondent ! :love:<3


 
Inscription
29 Novembre 2013
Messages
82
J'aimes
17
Points
1 356
#2
Bonsoir,

Je voudrais savoir si ma " PS3 4.25 CECH 3004B " est-t'elle compatible avec mon E3 Flasher?


<3:love: Un énorme merci aux gens qui répondent ! :love:<3


Malheureusement non elle n'est pas compatible
Vous devez vous inscrire pour voir les liens !

Mais essaye de regardé parce qu'il y a des tuto ou tu passe en CFW 3.55 sans downgrade et je croit que c'était le downgrade qui bloquait l'E3 Flasher comme ce tuto :
Vous devez vous inscrire pour voir les liens !

Sinon tu as ODE Cobra, ODE E3 qui pourrait faire l'affaire.
 
D

deleted209284

Invité
#3
Malheureusement non elle n'est pas compatible
Vous devez vous inscrire pour voir les liens !

Mais essaye de regardé parce qu'il y a des tuto ou tu passe en CFW 3.55 sans downgrade et je croit que c'était le downgrade qui bloquait l'E3 Flasher comme ce tuto :
Vous devez vous inscrire pour voir les liens !

Sinon tu as ODE Cobra, ODE E3 qui pourrait faire l'affaire.
J'ai déjà L'E3 Flasher donc c'est pas possible :o ?
 
Inscription
29 Novembre 2013
Messages
82
J'aimes
17
Points
1 356
#12
ET c'est c'est 3.56 je peux pas :o ?
je test demain
Depsuis toujours si c'est supérieur a 3.55 donc 3.56+ tu ne pourvais pas mais depsuis peu il y aurait un façon de passer directement en CFW sans downgrade donc cela devrait rendre toutes les PS3 Nor compatible au jailbreak.
C'est ce tuto :
Vous devez vous inscrire pour voir les liens !
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut