Résolu Deux P****n de problème

Statut
N'est pas ouverte pour d'autres réponses.
Inscription
30 Août 2012
Messages
32
J'aimes
7
Points
1 393
#1
Salut tout le monde,
Voilà la j'ai vraiment un soucis sa va faire bientôt une semaine qu'il m'est impossible de trouver une partie sur le publique de Bo II La sa commence à me les brisé sévèrement et si sa continue je crains que se soit ma Play qui en subisse les conséquences...
Deuxième petit problème il met aussi impossible d'importer mes classes perso à partir de CoD Élite sur mon Android si quelqu'un avait une solution je lui en serait grandement reconnaissant.
Desolé pour le pavé mais j'ai vraiment pas la foie..
 
Inscription
30 Août 2012
Messages
32
J'aimes
7
Points
1 393
#5
Les Gens aider moi la je vais péter un plomb j'ai déjà casser deux manettes... Si sa continue c'est ma Play qui va apprendre a volée, quand je rentre dans "partie publique" sa me marque --> "accès au salon" --> "Chargement" --> "0 partie trouvé" et sa recommence....
J'ai crée un autre PSN qui lui marche sur la même Play !!!!! S'il vous plais aidé moi..
 

Lirk

Membre Premium
Premium
Inscription
14 Janvier 2012
Messages
399
J'aimes
114
Points
4 163
#6
Les Gens aider moi la je vais péter un plomb j'ai déjà casser deux manettes... Si sa continue c'est ma Play qui va apprendre a volée, quand je rentre dans "partie publique" sa me marque --> "accès au salon" --> "Chargement" --> "0 partie trouvé" et sa recommence....
J'ai crée un autre PSN qui lui marche sur la même Play !!!!! S'il vous plais aidé moi..
Personna a ce problème, on peut pas t'aider, change de compte :/
 

iCroFR | CoC

Membre Premium
Premium
Inscription
10 Décembre 2011
Messages
4 384
J'aimes
801
Points
4 621
#8
Ta essayé en rejoignant un ami ? ou en changent l'option de recherche ?
Car moi j'ai eu sa hier et j'ai rejoind un ami et sa re marchais.

Sinon quand sa me le fait je vais en zombie en ligne car sa devrait marcher et ensuite tu revas en multijoueur.
 

Love

Dieu Reality
Ancien staff
Inscription
28 Février 2011
Messages
1 514
J'aimes
574
Points
8 048
#11
Tente demain, ton compte a quelques problèmes pour ce connecter aux serveurs BO II a première vu.
Et comme dis plus haut -> As tu essayé en rejoignant un ami ?

Pour COD Elite, aucune idée, reboot ton android ? passe par wifi ? Je ne vois pas vraiment de solution, n'hésites pas a taper tes problèmes sur google au cas ou ;) Et dis nous si tu trouves la solution, sa aidera sûrement quelqu'un d'autres.

EDIT pour les autres : Ce n'est pas la co car comme il l'as dit : sa marche avec un autre compte
 

Sulfus

Videomaker
Ancien staff
Inscription
10 Janvier 2012
Messages
4 992
J'aimes
2 255
Points
9 806
#12
Ton type de NAT ?

Vérifié bien avant de lancer une partie tes options de recherches ( carré ) , met les en normale ou toutes pour trouver du monde.

Si ton problème n'est pas réglé , pas 1000 solutions.
Vous devez vous inscrire pour voir les liens !
 
Inscription
30 Août 2012
Messages
32
J'aimes
7
Points
1 393
#14
SA MARCHE !!! :D
Enfaîte j'avais mis "Meilleur" en option de recherche et vue ma Co il risquait pas de trouver une partie...
Merci beaucoup les Gars vous avez sauver ma Play d'une mort certaine :love:
Problème Résolue
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut