• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Demande D'aide pour un tool

Statut
N'est pas ouverte pour d'autres réponses.

Lyrical013

Membre Premium
Premium
Inscrit
7 Janvier 2012
Messages
289
J'aime
42
Points
3 756
#1
Voila salut a tous, mon soucis c'est qu 'il m'es impossible d'attacher le process avec se tool, j'utilise un EBOOT debug 1.03 pour Ghost, ma Ps3 et bien configurer pour faire du RTE, je ne comprend pas pourquoi cela fonctionne pas, je suis dessu depuis hier soir aprés avoir changer je ne sais conbien de fois l'EBOOT du jeu, aprés avoir essayer plusier tool, j'ai toujours le meme probleme est ce que quelqu'un pourrait m'aider via skype ? SVP :( Je joint l'image de l'erreur que j'ai. (je précise que j'ai aucun probléme pour connecter la console) Merci a tous
 

Fichiers joints

Concept

Le non Modérateur
Ancien staff
Inscrit
6 Février 2012
Messages
8 077
J'aime
2 365
Points
8 193
#2
Salut, j'ai renommé ta discussion car son titre n'était pas assez clair.

À l'avenir, tu devrais faire des titres de topics plus explicites, ça augmentera de façon significative les vues sur ta discussion, et les membres te répondrons donc plus facilement :)
 
Inscrit
26 Avril 2013
Messages
184
J'aime
59
Points
3 656
#9
Voila salut a tous, mon soucis c'est qu 'il m'es impossible d'attacher le process avec se tool, j'utilise un EBOOT debug 1.03 pour Ghost, ma Ps3 et bien configurer pour faire du RTE, je ne comprend pas pourquoi cela fonctionne pas, je suis dessu depuis hier soir aprés avoir changer je ne sais conbien de fois l'EBOOT du jeu, aprés avoir essayer plusier tool, j'ai toujours le meme probleme est ce que quelqu'un pourrait m'aider via skype ? SVP :( Je joint l'image de l'erreur que j'ai. (je précise que j'ai aucun probléme pour connecter la console) Merci a tous
j'ai exactement le meme probleme si quelqu'un pourait m'aider se serait top :smile:
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires