1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Rejeter la notice

Résolu Connexion lente et pourtant...

Discussion dans 'Résolu' créé par VER$ACE, 21 Novembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. VER$ACE

    VER$ACE Membre

    Inscrit:
    20 Novembre 2012
    Messages:
    84
    Appréciations:
    31
    Points:
    3 713
    Salut !
    J'ai un problème avec mon pc. Ces derniers temps , ma connexion est un peu lente . Je l'ai remarqué en regardant un vidéo YouTube qui mettait beaucoup de temps à charger. Et pourtant j'ai fais un test de connexion et voici ce qui s'affiche :

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !


    Bizarre :s J'ai fais une analyse Microsoft security essentials qui a detecté un ****** que j'ai supprimer mais c'est encore lent. Si quelqu'un pourrait m'aider merci.
    Cordialement , Swaxx.
     


  2. Grenouille

    Grenouille Membre

    Inscrit:
    29 Octobre 2011
    Messages:
    850
    Appréciations:
    233
    Points:
    1 698
    11.1 Mb/s, ça m'étonne c'est beaucoup, mais YouTube est lent sauf le soir pour ma part, après ça dépend si tu lis les vidéos en full screen et en 1080p, tu les lis en combien de pixel ?
     
  3. VER$ACE

    VER$ACE Membre

    Inscrit:
    20 Novembre 2012
    Messages:
    84
    Appréciations:
    31
    Points:
    3 713
    480p mais moi c'est que le soir que c'est lent le matin vers 9h c'est normal
     
  4. Grenouille

    Grenouille Membre

    Inscrit:
    29 Octobre 2011
    Messages:
    850
    Appréciations:
    233
    Points:
    1 698
    Trouve l'horaire qui te convient alors, je sais que à partir de minuit, une heure c'est rapide, quasi instantané pour du 720p voir 1080p.
    Mais tu peux pas faire grand chose après. Je télécharge entre 400-500 ko/s voir 1.5 mo/s
     
  5. Shuri'Kn

    Shuri'Kn Animateur De Section Windows & Mac & Linux Premium

    Inscrit:
    21 Décembre 2011
    Messages:
    3 880
    Appréciations:
    1 097
    Points:
    5 491
    Tkkt j'ai la solution pour règler le problème :)
     
    VER$ACE aime ça.
  6. VER$ACE

    VER$ACE Membre

    Inscrit:
    20 Novembre 2012
    Messages:
    84
    Appréciations:
    31
    Points:
    3 713
    merci TURKISHx67 peux- tu m'aider
     
  7. Shuri'Kn

    Shuri'Kn Animateur De Section Windows & Mac & Linux Premium

    Inscrit:
    21 Décembre 2011
    Messages:
    3 880
    Appréciations:
    1 097
    Points:
    5 491
    Oui ^^ Tu peux m'ajouter sur skype ? Add : sercan.celik93
     
  8. VER$ACE

    VER$ACE Membre

    Inscrit:
    20 Novembre 2012
    Messages:
    84
    Appréciations:
    31
    Points:
    3 713
    euh....t'es sur que t'es pas un hacker par hasard je n'ajoute pas n'importe qui sur skype
     
  9. Shuri'Kn

    Shuri'Kn Animateur De Section Windows & Mac & Linux Premium

    Inscrit:
    21 Décembre 2011
    Messages:
    3 880
    Appréciations:
    1 097
    Points:
    5 491
    • Qui t'as dit que je suis un hackeur non , je suis pas regarde mes messages & j'aime sur rgfr je suis de confiance j'suis premium ici je fait quelque chose j'peut être bannie
     
  10. VER$ACE

    VER$ACE Membre

    Inscrit:
    20 Novembre 2012
    Messages:
    84
    Appréciations:
    31
    Points:
    3 713
    okok mais de toute façon ma connexion est redevenu normale jte previens si j'ai un probleme ;) et je t'ajoute quand meme sur skype tkt
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité