• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Connexion lente et pourtant...

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
20 Novembre 2012
Messages
82
J'aime
27
Points
3 713
#1
Salut !
J'ai un problème avec mon pc. Ces derniers temps , ma connexion est un peu lente . Je l'ai remarqué en regardant un vidéo YouTube qui mettait beaucoup de temps à charger. Et pourtant j'ai fais un test de connexion et voici ce qui s'affiche :
Vous devez vous inscrire pour voir les liens !

Bizarre :s J'ai fais une analyse Microsoft security essentials qui a detecté un keygen que j'ai supprimer mais c'est encore lent. Si quelqu'un pourrait m'aider merci.
Cordialement , Swaxx.
 
Inscrit
29 Octobre 2011
Messages
850
J'aime
230
Points
1 698
#2
11.1 Mb/s, ça m'étonne c'est beaucoup, mais YouTube est lent sauf le soir pour ma part, après ça dépend si tu lis les vidéos en full screen et en 1080p, tu les lis en combien de pixel ?
 
Inscrit
29 Octobre 2011
Messages
850
J'aime
230
Points
1 698
#4
Trouve l'horaire qui te convient alors, je sais que à partir de minuit, une heure c'est rapide, quasi instantané pour du 720p voir 1080p.
Mais tu peux pas faire grand chose après. Je télécharge entre 400-500 ko/s voir 1.5 mo/s
 

Badjer

Membre Premium
Premium
Inscrit
21 Décembre 2011
Messages
3 885
J'aime
1 036
Points
5 491
#9
  • Qui t'as dit que je suis un hackeur non , je suis pas regarde mes messages & j'aime sur rgfr je suis de confiance j'suis premium ici je fait quelque chose j'peut être bannie
 
Inscrit
20 Novembre 2012
Messages
82
J'aime
27
Points
3 713
#10
okok mais de toute façon ma connexion est redevenu normale jte previens si j'ai un probleme ;) et je t'ajoute quand meme sur skype tkt
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires