R√©solu Connexion au serveurs Call Of Duty (DEX)

Cyp—Ź–įl

Membre Premium
Premium
Inscription
23 Mars 2013
Messages
591
J'aimes
308
Points
4 103
#1
Hello,

J'ai acquis il y a peu une DEX Rebug en 4.46 et j'avais donc dans l'idée de faire du lobbying sur Call Of Duty.
Je me suis donc mis par c√Ęble ethernet reli√© au pc en wifi avec le partage de connexion pour √ßa, et pour remplacer les eboots etc... bref.
J'avais un cID valide, donc j'√©tais parfaitement connect√© au PSN, j'ai lanc√© Call Of Duty: Ghosts, et lorsque que j'ai voulu aller en multi joueur, le message "Connexion aux services en ligne" est appar√Ľt durant quelques secondes, suivi du message "Les serveurs de Call Of Duty: Ghosts sont indisponible..."
J'ai donc pensé que ça venait du jeu, j'ai donc testé sur Black ops 2, même résultat... J'ai donc viré sur GTA V, et là, aucun problème pour le online...

J'ai essayé de mettre la DEX en wifi directement, et j'ai réussi à me connecter au multijoueurs des différents Call Of Duty, mais comme vous le savez, wifi -> no lobby... :/

J'aimerais donc savoir si vous seriez comment règler ce problème assez dérangeant ?

Merci à l'avance pour l'aide apporté
proxy.php?image=http%3A%2F%2Fforum.ps3gunz.org%2Fimg%2Fsmilies%2F36.gif&hash=a8e25042515548ad5852d48860ee7c52
 

Call Me Darling

Membre Premium
Premium
Inscription
29 Septembre 2012
Messages
681
J'aimes
114
Points
7 386
#2
Hello,

J'ai acquis il y a peu une DEX Rebug en 4.46 et j'avais donc dans l'idée de faire du lobbying sur Call Of Duty.
Je me suis donc mis par c√Ęble ethernet reli√© au pc en wifi avec le partage de connexion pour √ßa, et pour remplacer les eboots etc... bref.
J'avais un cID valide, donc j'√©tais parfaitement connect√© au PSN, j'ai lanc√© Call Of Duty: Ghosts, et lorsque que j'ai voulu aller en multi joueur, le message "Connexion aux services en ligne" est appar√Ľt durant quelques secondes, suivi du message "Les serveurs de Call Of Duty: Ghosts sont indisponible..."
J'ai donc pensé que ça venait du jeu, j'ai donc testé sur Black ops 2, même résultat... J'ai donc viré sur GTA V, et là, aucun problème pour le online...

J'ai essayé de mettre la DEX en wifi directement, et j'ai réussi à me connecter au multijoueurs des différents Call Of Duty, mais comme vous le savez, wifi -> no lobby... :/

J'aimerais donc savoir si vous seriez comment règler ce problème assez dérangeant ?

Merci à l'avance pour l'aide apporté
proxy.php?image=http%3A%2F%2Fforum.ps3gunz.org%2Fimg%2Fsmilies%2F36.gif&hash=a8e25042515548ad5852d48860ee7c52
Supprime la dernière maj et met l'avant dernière si possible , car la dernière fous la merde en online , ou réinstalle la dernière maj
 

Cyp—Ź–įl

Membre Premium
Premium
Inscription
23 Mars 2013
Messages
591
J'aimes
308
Points
4 103
#3
Supprime la dernière maj et met l'avant dernière si possible , car la dernière fous la merde en online , ou réinstalle la dernière maj
Serez tu m'expliquer comment la supprimer uniquement la dernière, comme dit plus haut je l'ai depuis peu de temps et je m'y connais pas complètement :/
 

xC52 | xixi52

Membre Premium
Premium
Inscription
10 Avril 2012
Messages
210
J'aimes
65
Points
2 703
#6
Hello,

J'ai acquis il y a peu une DEX Rebug en 4.46 et j'avais donc dans l'idée de faire du lobbying sur Call Of Duty.
Je me suis donc mis par c√Ęble ethernet reli√© au pc en wifi avec le partage de connexion pour √ßa, et pour remplacer les eboots etc... bref.
J'avais un cID valide, donc j'√©tais parfaitement connect√© au PSN, j'ai lanc√© Call Of Duty: Ghosts, et lorsque que j'ai voulu aller en multi joueur, le message "Connexion aux services en ligne" est appar√Ľt durant quelques secondes, suivi du message "Les serveurs de Call Of Duty: Ghosts sont indisponible..."
J'ai donc pensé que ça venait du jeu, j'ai donc testé sur Black ops 2, même résultat... J'ai donc viré sur GTA V, et là, aucun problème pour le online...

J'ai essayé de mettre la DEX en wifi directement, et j'ai réussi à me connecter au multijoueurs des différents Call Of Duty, mais comme vous le savez, wifi -> no lobby... :/

J'aimerais donc savoir si vous seriez comment règler ce problème assez dérangeant ?

Merci à l'avance pour l'aide apporté
proxy.php?image=http%3A%2F%2Fforum.ps3gunz.org%2Fimg%2Fsmilies%2F36.gif&hash=a8e25042515548ad5852d48860ee7c52
C'est juste ton cid qui est banni c'est tout
 


Haut