1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Cherche serveur 1.4.5 en survie qui accepte les vercion hack !!! ;)

Discussion dans 'Questions, aides et recherches' créé par came-63, 30 Décembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. came-63

    came-63 Membre

    Inscrit:
    19 Février 2012
    Messages:
    375
    Appréciations:
    50
    Points:
    3 870
    Bonjour ;) je me présente je m'appelle Camille j'ai 18 ans (je suis un garçon^^).

    Je cherche un serveur avec la version 1.4.6 (la dernier version actuellement) en survie et qui autorise les versions hacker de minecraft ( je peux pas la acheter la que le 9 janvier) sur Hamachi ou pas.

    me contacter sur Skype mon nom et : camille.chalus :ok: merci bien de vautre raiponce :)
     


Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité