1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

CFW 4.30 par la team E3 et Game Manager libéré !

Discussion dans 'Hacks & Mods' créé par ✰Modo en mousse, 28 Octobre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. ✰Modo en mousse

    ✰Modo en mousse Membre Premium Premium

    Inscrit:
    14 Janvier 2012
    Messages:
    7 110
    Appréciations:
    1 520
    Points:
    6 378
    Alors que depuis quelque temps ont entendait plus parler de la Team E3 et bien les revoilà avec un CFW 4.30 et un Game manager ! A savoir que une fois ce CFW installé, pour downgrader il faudra posséder une puce E3 flasher obligatoirement et la team E3 devrai libérer un fichier updrade.bin d'ici peu permettant ce downgrade, à suivre.
    La team E3 va libérer aussi un " .bin " permettant de dé-bricker et sans avoir besoin de faire les soudure de dé-brick sur la carte mère en cas de souci avec leur CFW.
    Mais je remarque quand même qu'une fois ce CFW installé, on dépend d'eux et de la puce E3 et donc, de leur mise à jour ce qui revient à une forme de CFW blue-Disk d'autant que le Game Manager proposé et uniquement compatible avec leur CFW. Pourquoi n'y a t''il pas de libération des outils pour PS3MFW afin que tous le monde puisse créer des CFW 4.30 !!!
    -
    Télécharger =>

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

    ( mot de passe extraction :

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

    )
    -
    NOTE :
    Vous devez toujours être sur CFW 3.55 ou OFW 3.55 pour pouvoir installer ce nouveau CFW 4.30 E3 team.Il serai le meilleur et faut suivre les mêmes étapes pour le de-hashing comme avec Rogero ou ARCH CFW juste pour être sûr qu'il y est pas de brick.E3 va sortir une mise à niveau E3 Flasher 'update.bin » pour pouvoir downgrader du CFW v4.30 vers 3.55 (Attention : puce E3 obligatoire).
    -
    Pour le moment, je conseil d'attendre des retours avant de ce lancer dans l'installation car le downgrade n'étand pas encore possible sans Puce E3 et on ne connait pas encore tous les paramètres concernant ce CFW, cela est risqué !
    source =>

    Bonjour visiteur, merci de vous inscrire ou de vous connecter pour voir les liens. C'est gratuit en 3 secondes !

    -
     
    JokerZzFOU aime ça.


  2. B2O | KingS #GradyOG

    B2O | KingS #GradyOG Membre Premium Premium

    Inscrit:
    30 Novembre 2011
    Messages:
    1 500
    Appréciations:
    518
    Points:
    4 801
    ce qui est dommage c'est que pour 3.55


    mais merci de l'info :)
     
  3. ✰Modo en mousse

    ✰Modo en mousse Membre Premium Premium

    Inscrit:
    14 Janvier 2012
    Messages:
    7 110
    Appréciations:
    1 520
    Points:
    6 378
    bientôt un cfw 4.30 sur une ps3 4.30 on se rapproche du but pas a pas :noel:
     
  4. B2O | Drake

    B2O | Drake Membre

    Inscrit:
    20 Octobre 2012
    Messages:
    290
    Appréciations:
    62
    Points:
    2 451
    Il est pas super ce CFW, autant resté en 3.55.
     
  5. ✰Modo en mousse

    ✰Modo en mousse Membre Premium Premium

    Inscrit:
    14 Janvier 2012
    Messages:
    7 110
    Appréciations:
    1 520
    Points:
    6 378
    mais c'est un cfw 4.30 !!
     
  6. JtagRun

    JtagRun Banni

    Inscrit:
    21 Mars 2012
    Messages:
    1 014
    Appréciations:
    263
    Points:
    678
    Attendons plutôt qu'il fasse des MAJ dessus et qu'on pourras les installé sans E3 et sur le OFW 4.30 :ok:
     
  7. OxT4Zz

    OxT4Zz Membre

    Inscrit:
    28 Octobre 2012
    Messages:
    18
    Appréciations:
    1
    Points:
    13
    oui trop domage sa :(
     
  8. [Tr]KeTuR95

    [Tr]KeTuR95 debutant joueur CS:GO et ps3/ps4 dursun-95110 Premium

    Inscrit:
    10 Décembre 2011
    Messages:
    530
    Appréciations:
    105
    Points:
    4 018
    j'atend juste que on peut l’installer en ofw 4.30 sa sera top
     
  9. San Lorenzo

    San Lorenzo Membre

    Inscrit:
    25 Septembre 2012
    Messages:
    316
    Appréciations:
    185
    Points:
    528
    C'est un CFW de base 3.55, c'est inutile autant prendre un spoof 4.30 ..

    Et un CFW 4.30 de base 3.55 ne peut pas être installer de 3.56 à 4.30 ( derniere version en date) .

    Les CFW 4.30 avec une base 3.56 est en cours d'élaboration, surtout avec le décryptage récent de la clé Lv0

    Enjoy :> LogicSunrise
     
    Max7731 aime ça.
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité