• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


bug xp priver ne marche pas help !

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
18 Janvier 2013
Messages
10
J'aime
1
Points
11
#1
Bonjour. jai chercher dans presque tout le forum et je nes pas trouver la solution alors je solicite de laide svp ^^
Je fais tout ce qui faut faire pour creer le bug, le probleme cest que je veux le faire a deux avec un collegue mais quand je suis dans le salon de la parti personnalisee apres avoir appuyer x et o et que mon collegue me rejoint sa bloque et sa me dis attente de 4 joeurs supp alors que dans la video du tuto quand la personne rejoint sa senvoi direct. Une solution parce que je suis entrain de :nrv: lol
 

HeRoZz40

Membre Premium
Premium
Inscrit
14 Février 2012
Messages
459
J'aime
78
Points
3 825
#4
Tu quitte le jeu (enlève de la play) et tu réessaie et c'est bon ! Faut pas faire de parties avant de faire sa
 
Inscrit
18 Janvier 2013
Messages
10
J'aime
1
Points
11
#7
Bon mon collegue pour linstant est parti mais quand jessaye seul il me met plus quun joueur en attente. Donc sa ma lair de marcher. jessayerais toute a lheure, en tout cas merci pour ton aide :)
 
Inscrit
29 Octobre 2012
Messages
132
J'aime
18
Points
3 650
#9
Bonjour. jai chercher dans presque tout le forum et je nes pas trouver la solution alors je solicite de laide svp ^^
Je fais tout ce qui faut faire pour creer le bug, le probleme cest que je veux le faire a deux avec un collegue mais quand je suis dans le salon de la parti personnalisee apres avoir appuyer x et o et que mon collegue me rejoint sa bloque et sa me dis attente de 4 joeurs supp alors que dans la video du tuto quand la personne rejoint sa senvoi direct. Une solution parce que je suis entrain de :nrv: lol
Excuse moi, pourrais tu me dire ou trouver cette video!! Merci
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires