YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr

Résolu Bug Processes debugger PS3

Statut
N'est pas ouverte pour d'autres réponses.

Lirk

Membre Premium
Premium
Inscription
14 Janvier 2012
Messages
399
Réactions
114
Points
4 163
    Réponse de Lirk Jeux-vidéo Call of Duty 🎮 Call of Duty 8 : Modern Warfare 3 [MW3] Hacking et modifications [MW3] Question Hacks & Mods Résolu : Bug Processes debugger PS3
  • #1
Salut à tous,

Donc voilà j'ai un soucis quand je veux faire du realtime sur mw3.

J'ai bien l'éboot dex, target connecté etc ...
Mais voilà quand je lance le jeu, dans debugger, j'ai pas le processes, je comprend pas.

Merci.
 

Eraaz PUBG

Membre Premium
Premium
Inscription
28 Décembre 2011
Messages
2 854
Réactions
629
Points
10 533
    Réponse de Eraaz PUBG Jeux-vidéo Call of Duty 🎮 Call of Duty 8 : Modern Warfare 3 [MW3] Hacking et modifications [MW3] Question Hacks & Mods Résolu : Bug Processes debugger PS3
  • #2
Salut à tous,

Donc voilà j'ai un soucis quand je veux faire du realtime sur mw3.

J'ai bien l'éboot dex, target connecté etc ...
Mais voilà quand je lance le jeu, dans debugger, j'ai pas le processes, je comprend pas.

Merci.
Debugger est bien CO a ta play ?
 

Sousou

Head of LOSC eSports
Ancien staff
Inscription
8 Décembre 2011
Messages
9 410
Réactions
5 012
Points
15 793
    Réponse de Sousou Jeux-vidéo Call of Duty 🎮 Call of Duty 8 : Modern Warfare 3 [MW3] Hacking et modifications [MW3] Question Hacks & Mods Résolu : Bug Processes debugger PS3
  • #3
En gros tu ne peux pas cliqué sur process à peut près comme sa :
Vous devez être inscrit pour voir les images
 

Lirk

Membre Premium
Premium
Inscription
14 Janvier 2012
Messages
399
Réactions
114
Points
4 163
    Réponse de Lirk Jeux-vidéo Call of Duty 🎮 Call of Duty 8 : Modern Warfare 3 [MW3] Hacking et modifications [MW3] Question Hacks & Mods Résolu : Bug Processes debugger PS3
  • #4
Debugger est bien CO a ta play ?
Oui aucun problème, je voit la console de la play etc.

En gros tu ne peux pas cliqué sur process à peut près comme sa :

Vous devez être inscrit pour voir les images
Si je peux, mais rien ne se passe, et quand j'ouvre la fenètre process, j'ai rien dedans :/


Edit : Bon je viens de trouver sa dans un autre forum :

"Si le Process n'apparaît pas c'est sûrement que tu utilise le partage de connexion non ?
Car après avoir aider plusieurs personnes avec cette astuce de connexion, aucune de voit de Process sur MW3 sans l'avoir activer avec un Tool par contre ce problème ne persiste que sur MW3.
Sur MW1, MW2, BO1 et BO2 aucun problème de la sorte."

J'utilise le partage de connexion, bon on va aller voir sur bo 2, je vous tiens au courant.

Edit 2 : Avec le tool de xSonoro sa ne marche pas et sur bo 1 avec un eboot debug impossible d'avoir le process ...
 
Statut
N'est pas ouverte pour d'autres réponses.

Discussions similaires


Mobile app for XenForo 2 by Appify
Haut