1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu bug message

Discussion dans 'Résolu' créé par xiMGz ||, 27 Juillet 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. xiMGz ||

    xiMGz || Développer C# | Modder PS3 Premium

    Inscrit:
    15 Juillet 2012
    Messages:
    2 554
    Appréciations:
    1 028
    Points:
    2 513
    j'ai souvent des problème concernant les message en conversation ou sur les topic quand je vais pour l'envoyer sa m'affiche souvent des message d'erreur est je ne comprend pas trop j'aimerai que sa soit résolu Merci si je t'ai aidé ou mon message ta aidé mes un j'aime
     


  2. Flo0975

    Flo0975 GlitchsHacksFR Staff GlitchsHacksFR

    Inscrit:
    15 Décembre 2011
    Messages:
    5 067
    Appréciations:
    1 581
    Points:
    6 903
    Sa tes surement arrivait hier ?
    Ça la fait à tout le monde car le forum Bugue :ok:
     
  3. OnlyHall

    OnlyHall ♥ Membre premium ♥

    Inscrit:
    17 Février 2012
    Messages:
    929
    Appréciations:
    224
    Points:
    613
    De temps en temps sa arrive ^^
     
  4. Maaksimum

    Maaksimum Ancien tyran . L'Américain du forum. Ancien staff

    Inscrit:
    7 Avril 2012
    Messages:
    3 103
    Appréciations:
    1 277
    Points:
    5 283
    1 fois sur 3 . Moi c'est sur la shout , je poste mon message sa charge pendant 20bonne secondes et sa envoie le message , ou idem message d'erreur et si tu reposte sa fait double post . Il faut actualiser la page et tu n'auras qu'un message .
     
    OnlyHall aime ça.
  5. xiMGz ||

    xiMGz || Développer C# | Modder PS3 Premium

    Inscrit:
    15 Juillet 2012
    Messages:
    2 554
    Appréciations:
    1 028
    Points:
    2 513
    oui exacte en plus j'avais écrit une longue réponse est le message ne voulez pas s'envoyé je suis reste sur la même page pendant 1 heure :lol: j'ai attendu est le message c'est envoyé plus tard dans la nuit mais merci pour l'info Flo0975

    si je t'ai aidé ou mon message ta aidé mes un j'aime
     
  6. s974killer

    s974killer Membre

    Inscrit:
    16 Juillet 2012
    Messages:
    27
    Appréciations:
    3
    Points:
    1 298
  7. xiMGz ||

    xiMGz || Développer C# | Modder PS3 Premium

    Inscrit:
    15 Juillet 2012
    Messages:
    2 554
    Appréciations:
    1 028
    Points:
    2 513
    c'est normal que tu est pas eu le problème si mercredi tu n'est pas envoyé de message moi je les eu le problème car j'en n'est envoyé des messages



    si je t'ai aidé ou mon message ta aidé mes un j'aime
     
  8. Atz San

    Atz San Ancien staff Premium

    Inscrit:
    10 Mars 2011
    Messages:
    2 705
    Appréciations:
    1 434
    Points:
    5 561
    Oui ça peut arrivé parfois quand il y a plusieurs processeurs qui fonctionne en même temps sur le forum, donc bon je pense pas que ce soit super gênant vue que ça arrive assez rarement non ?
     
  9. xiMGz ||

    xiMGz || Développer C# | Modder PS3 Premium

    Inscrit:
    15 Juillet 2012
    Messages:
    2 554
    Appréciations:
    1 028
    Points:
    2 513
  10. YK

    YK Banni

    Inscrit:
    26 Mars 2011
    Messages:
    2 643
    Appréciations:
    2 402
    Points:
    1 008
    Attendez pas aussi 10min avant de cliquez sur "Envoyez" car la page peut expirer :ok:
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité