Résolu [BUG] Message d'erreur sans cesses.

Statut
N'est pas ouverte pour d'autres réponses.
Inscription
20 Janvier 2014
Messages
32
J'aimes
2
Points
36
#1
Bonjour chères staffs.

Je fessais donc ma présentation tranquillement, et un message d'erreur arrive sans cesses. Voilà une photo.

proxy.php?image=http%3A%2F%2Fimg15.hostingpics.net%2Fpics%2F614133BugRealityGaming.png&hash=5d33ff9c319f23e56f6e543fea528d3a


Voilà, passer une bonne journée.​
 

Rivals

Ancien staff
Premium
Inscription
27 Août 2016
Messages
508
J'aimes
455
Points
2 446
#5
@Kévin Goncalves , cette erreur est présente seulement lorsque tu créer un topic ou aussi sur la page d'accueil ?

Je l'ai également lorsque je créer de long tutoriaux. ;)
 
Dernière édition par un modérateur:

TheXixou

Youtuber
Premium
Inscription
5 Juin 2012
Messages
845
J'aimes
112
Points
7 398
#6
Moi quand j'écris un message personnel, un sujet, ou même quand je répond là d'ailleurs...
 

JB 🚀

Administrateur
Administrateur
Inscription
25 Février 2011
Messages
2 961
J'aimes
9 777
Points
11 646
#7
Il s'agit d'un bug volontairement provoqué, tant que c'est présent il va falloir re-appuyer sur le bouton tout simplement ;) Ça ne durera pas.
 

B3K

Ancien Responsable
Ancien staff
Inscription
25 Novembre 2011
Messages
10 043
J'aimes
3 608
Points
15 595
#14
Il s'agit d'un bug volontairement provoqué, tant que c'est présent il va falloir re-appuyer sur le bouton tout simplement ;) Ça ne durera pas.
Normal qui soit toujours présent ?
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut