1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu [BUG] Compatibilité geohot avec les .pkg ! HELP !

Discussion dans 'Résolu' créé par Fixx, 13 Octobre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Fixx

    Fixx Membre Premium Premium

    Inscrit:
    4 Février 2012
    Messages:
    724
    Appréciations:
    217
    Points:
    4 013
    Yop tous le monde !
    J'ai eu ma 3.55 il y a environ trois jours et elle marche nickel.
    J'ai suivie un tutoriel pour faire des lobbys, j'ai réussis.
    Le problème c'est que j'ai un CFW nommé geohot, et que les pgk ne sont pas compatible avec lui.
    Ils faut donc à chaque fois que j'en cherche un compatible, pour le ftp j'ai cherché, pour la maj mw2 aussi.
    Mais là, je voudrais faire des hack prestige black, mais je ne trouve pas de pkg compatible ...
    J'aurais voulue savoir si il était possible de changer de CFW quand on en a déjà un. Si oui le quel prendre ?

    Cordialement,
     


  2. Jhon-duff_56

    Jhon-duff_56 Herbalist. Ancien staff

    Inscrit:
    14 Mars 2011
    Messages:
    6 378
    Appréciations:
    2 208
    Points:
    6 538
    Shreak

    Oui tu peux passer d'un CFW a un autre mais pas n'importe comment !
    Tu dois d'abord te remettre en OFW 3.55 puis après passer en CFW 3.55 voulu
    Je te conseille le CFW 3.55 de Kmeaw , ;)
     
  3. Fixx

    Fixx Membre Premium Premium

    Inscrit:
    4 Février 2012
    Messages:
    724
    Appréciations:
    217
    Points:
    4 013
    Oki, merci de ta réponse pertinente et rapide.
    Tu peux fermer !
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité