1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Bug Apres Un Lobby

Discussion dans 'Résolu' créé par Aero GameR x, 16 Juillet 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Aero GameR x

    Aero GameR x Membre

    Inscrit:
    14 Janvier 2012
    Messages:
    25
    Appréciations:
    1
    Points:
    11
    Voila mon probleme,avec des pote on nous a fait un xp lobby gratuit sur mw2,mais 2h environ apres avoir fait le lobby nos partis on commencer a laguer et dans le menue principal nous ne pouvons plus voir note carte d'itentification ainsi que notre prestige et notre titre et embleme(nous voyons que notre GT) et il arrive Parfois de freezer..bref je voulais savoir si cela etait normal ou c'est parce que le mec qui nous a fait le lobby nous a hacker ou quelque chose comme sa..
    Ps:il utilise une Jtag
     


  2. Fanatik.

    Fanatik. Membre Premium Premium

    Inscrit:
    6 Février 2012
    Messages:
    1 153
    Appréciations:
    528
    Points:
    4 368
    Non sa c'est juste les serveurs d'infinity ward qui bug sa fais environ une semaine vers 21h30 que touts les soirs sa lag comme toi et sa freeze, ils sont apparament surchargés.
     
  3. Aero GameR x

    Aero GameR x Membre

    Inscrit:
    14 Janvier 2012
    Messages:
    25
    Appréciations:
    1
    Points:
    11



    Merci,maintenant sa remarche :)
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité