• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Besoin de personne pour m'aidé ! :)

Statut
N'est pas ouverte pour d'autres réponses.
Inscrit
26 Décembre 2013
Messages
0
J'aime
0
Points
13
#1
Bonjours tout le monde,
J'ai besoin d'aide sur mon serveur minecraft 1.6.4 ip: gevhinos.omgcraft.fr:10170
J'ai besoin d'un configurateur de group manageur , essentials ,etc...Et tu aurra un grade admin
Mais pour l'instant j'arrive pas à mettre des kit ,voici mon dossier congig.yml si-dessous de essentials et pouvez-vous me dire l'erreur ? merci d'avance
kits:
chevalier:
delay: 300
items:
- 306 1
- 307 1
- 308 1
- 309 1
- 267 1
- 257 1
- 297 7
baron:
delay: 600
items:
- 306 1 protection:2
- 307 1 protection:2
- 308 1 protection:2
- 309 1 protection:2
- 267 1 sharpness:2
- 261 1 power:1 punch:1
vicomte:
depay: 900
items:
- 310 1
- 311 1
- 312 1
- 313 1
- 276 1
comte:
deplay: 1200
items:
- 310 1 protection:1
- 311 1 protection:1
- 312 1 protection:1
- 313 1 protection:1
- 276 1 sharpness:1
marquis:
deplay: 1500
items:
- 310 1 protection:2
- 311 1 protection:2
- 312 1 protection:2
- 313 1 protection:2
- 276 1 sharpness:2
duc:
deplay: 1800
items:
- 310 1 protection:3
- 311 1 protection:3
- 312 1 protection:3
- 313 1 protection:3
- 276 1 sharpness:3
seigneur:
deplay: 3600
items:
- 310 1 protection:4
- 311 1 protection:4
- 312 1 protection:4
- 313 1 protection:4
- 276 1 sharpness:4
Merci de votre aide
Cordialement
TheLeader974
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires