1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu besoin de jailbreak ps3 4.30 (qui fonctionne)

Discussion dans 'Résolu' créé par ALchimy, 17 Novembre 2012.

  1. ALchimy

    ALchimy Membre

    Inscrit:
    10 Novembre 2012
    Messages:
    545
    Appréciations:
    72
    Points:
    3 766
    bonjour sa fait plusieur jour que je cherche des jailbreak ps3 qui fonction j ai telercharger des millier de ps3updat.pup mais sans succes



    HELP! HELP!
     


  2. MoDz Galaxy

    MoDz Galaxy Membre

    Inscrit:
    28 Mai 2012
    Messages:
    808
    Appréciations:
    155
    Points:
    458
    1/ Sujet au mauvais endroit
    2/ Ca n'existe pas tu risque de brick ta console en faisant sa
     
  3. lolopoipoi(2)

    lolopoipoi(2) Membre

    Inscrit:
    17 Novembre 2012
    Messages:
    1
    Appréciations:
    0
    Points:
    11
  4. ➙Lucas

    ➙Lucas Premium Premium

    Inscrit:
    23 Août 2011
    Messages:
    2 416
    Appréciations:
    581
    Points:
    4 861
    C'est de nouveau noël ? , sinon sa existe pas .
     
  5. lolopoipoi(3)

    lolopoipoi(3) Membre

    Inscrit:
    18 Novembre 2012
    Messages:
    5
    Appréciations:
    1
    Points:
    11
    m
    mais pourquoi en aqui jailbreak leur ps3 avec installe packtage (desoler pour les fautes)
     
  6. sevetmax

    sevetmax Membre Premium Premium

    Inscrit:
    14 Avril 2012
    Messages:
    3 901
    Appréciations:
    1 172
    Points:
    5 263
    car il ont une 3.55 avec spoof 4.31 mais aucun cfw a ce jour pour ofw 4.31 ;)
     
  7. ALchimy

    ALchimy Membre

    Inscrit:
    10 Novembre 2012
    Messages:
    545
    Appréciations:
    72
    Points:
    3 766
    je peut comment meme le faire si je suis les instruction:fou:
     
  8. yancoolpok

    yancoolpok Membre

    Inscrit:
    14 Mai 2012
    Messages:
    30
    Appréciations:
    1
    Points:
    543
    g une 4.31 comment je la hack
     
  9. Exotic´

    Exotic´ Le Monde ou Rien #QLF Premium

    Inscrit:
    4 Juillet 2012
    Messages:
    887
    Appréciations:
    268
    Points:
    4 108
    Tu peut pas.Tu dois posséder une 3.55
     
  10. yancoolpok

    yancoolpok Membre

    Inscrit:
    14 Mai 2012
    Messages:
    30
    Appréciations:
    1
    Points:
    543
    ok ou mi qe la prochaine mise a jour sorte


    c ki cs
     
Brouillon sauvegardé Brouillon supprimé

Partager cette page

Publicité