• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Besoin d'aide !

Statut
N'est pas ouverte pour d'autres réponses.

PhaNaTiiCk'

Dispo Lobby All COD + Platines <3333
Premium
Inscrit
16 Août 2013
Messages
1 599
J'aime
467
Points
2 433
#1
Salut alors je voudrais jailbreack ma ps3 slim en 4.46 rebug DEX c'est pour faire des lobby ... etc. On peit faire du rte avec ? Desoler si je m'y connais pas trop ..
Je vais le fair fair par hack-console et j'aimerais votre avis sur se site ... Voila :) Merci de votre aide :D
Et jcp si je pourrais car c'est ecrit :
CECH-2504
La date code : Elle ne commence pas par "0" et j'ai essayer le Minverchk et la version est de 3.60 ... Quelqu'un pourrait m'aider ? :)
 
Dernière édition:

Chris'

Modérateur
Modérateur
Inscrit
3 Juillet 2012
Messages
26 726
J'aime
8 073
Points
16 151
#2
Salut alors je voudrais jailbreack ma ps3 slim en 4.46 rebug DEX c'est pour faire des lobby ... etc. On peit faire du rte avec ? Desoler si je m'y connais pas trop ..
Je vais le fair fair par hack-console et j'aimerais votre avis sur se site ... Voila :) Merci de votre aide :D
Ces ite est tres fiable ;) tu peut y'aller les yeux fermée ;)

Pour la question du CFW oui le CFW 4.46 Rebug DEX est l'idéal pour les lobby ect ;)
 

LS10

Footballeur !
Premium
Inscrit
20 Mai 2013
Messages
3 396
J'aime
1 029
Points
5 426
#6
Salut alors je voudrais jailbreack ma ps3 slim en 4.46 rebug DEX c'est pour faire des lobby ... etc. On peit faire du rte avec ? Desoler si je m'y connais pas trop ..
Je vais le fair fair par hack-console et j'aimerais votre avis sur se site ... Voila :) Merci de votre aide :D
Et jcp si je pourrais car c'est ecrit :
CECH-2504
La date code : Elle ne commence pas par "0" et j'ai essayer le Minverchk et la version est de 3.60 ... Quelqu'un pourrait m'aider ? :)
Salut,
Oui le site est fiable sinon moi je le fait :D
 

Valou25

Team FALCKO !
Premium
Inscrit
27 Novembre 2011
Messages
1 327
J'aime
411
Points
4 418
#7
Salut le site est fiable mais je crois que ta PS3 n'est pas compatible si c'est 3.60 ! Il faut qu'elle soit a 3.55 ou inférieur il me semble ! :ok:
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires