• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu Besoin d'aide pc qui ne s'allume plus :( :(

Inscrit
7 Mars 2012
Messages
36
J'aime
3
Points
13
#1
Voila donc hier j'ai éteint mon ordi comme d'habitude et ce matin en essayant de l allumer le ventilateur ne se lance pas comme d habitude seul un voyant s'allume lorsque j'appuye sur le bouton de demarrage une ampoule.
L'ordinateur se recharge pourtant j'ai exploré une dizaine de forum mais rien

Pc portable
Marque asus
Model x93s

Merci d avance pour votre aide
 
Z

Zaiken7

Invité
#2
Salut, est ce que tu crois avoir télécharger un trojan ou un malware ? est ce que avent sa il faisait du bruit ? sinon je comprend pas sa te dit quoi quand tu l'allume ...
 
Inscrit
7 Mars 2012
Messages
36
J'aime
3
Points
13
#7
Bah il se recharge apres c'est peut etre la "pile bios"
De toute facon il est garantie 1 an donc ;)
 
Inscrit
22 Novembre 2012
Messages
1
J'aime
0
Points
11
#8
Salut alex tkt93! J'ai exactement le même soucis que toi mais ma garantie est dépassée! As -tu eu plus d'infos sur cette panne par le sav? Merci de ta réponse, je suis 1 peu désespéré là!
 
D

deleted34147

Invité
#10
Voila donc hier j'ai éteint mon ordi comme d'habitude et ce matin en essayant de l allumer le ventilateur ne se lance pas comme d habitude seul un voyant s'allume lorsque j'appuye sur le bouton de demarrage une ampoule.
L'ordinateur se recharge pourtant j'ai exploré une dizaine de forum mais rien

Pc portable
Marque asus
Model x93s

Merci d avance pour votre aide

Mon frère avait eu le même probleme , faut trouver le fichier sur internet pour le BOOTE avec une clé usb :)
 


Discussions similaires