Résolu Aucune connexion disponible, je suis sous windows 10

Statut
N'est pas ouverte pour d'autres réponses.

Obsid | QLF

J'marche la tête haute , niveau 100 dans l'cerveau
Premium
Inscription
17 Mai 2015
Messages
588
J'aimes
6
Points
2 986
#1
Salut je suis sur windows 10 et quand j'appuie sur le logo de la connection en bas a droite pour se connecter a ma box AUCUNE connection n'apparait sa ne vient pas de ma carte wifi !
 
L'auteur de la discussion a jugé qu'une réponse pertinente à repondu à l'intérrogation de son topic. Cliquez ici pour la voir.

Kit'

Modérateur
Modérateur
Inscription
14 Août 2015
Messages
10 487
J'aimes
3 507
Points
10 940
#2
Salut, t'as essayé de mettre tes drivers à jour ? Tu as la possibilité de te connecter par câble ?

Fais ceci avant :
  • Clique droit sur ordinateur
  • Propriétés
  • Gestionnaire de périphériques
  • Ta carte WIFI
  • Propriétés
  • Pilote
  • Puis tu cliques sur "Version précédente"
 
Cette réponse a aidé l'auteur de cette discussion !

Obsid | QLF

J'marche la tête haute , niveau 100 dans l'cerveau
Premium
Inscription
17 Mai 2015
Messages
588
J'aimes
6
Points
2 986
#4
Fais une restauration a partir d'un point de sauvegarde antérieur au problème :)
comment sa ?
Salut, t'as essayé de mettre tes drivers à jour ? Tu as la possibilité de te connecter par câble ?

Fais ceci avant :
  • Clique droit sur ordinateur
  • Propriétés
  • Gestionnaire de périphériques
  • Ta carte WIFI
  • Propriétés
  • Pilote
  • Puis tu cliques sur "Version précédente"
je vais voir ^^
 
D

delete214168

Invité
#5
Salut,

J'ai édité
edition-png.20322
le titre de ta discussion pour que celle-ci soit plus compréhensible.

A l'avenir essaie de faire des titres plus longs et détaillés, plus le titre est long et détaillé, plus tu obtiendras de vues
vues-png.20315
ainsi que des réponses
reponses-png.20332
.

Bonne soirée,
RaFaLe'
 

Obsid | QLF

J'marche la tête haute , niveau 100 dans l'cerveau
Premium
Inscription
17 Mai 2015
Messages
588
J'aimes
6
Points
2 986
#6
Salut, t'as essayé de mettre tes drivers à jour ? Tu as la possibilité de te connecter par câble ?

Fais ceci avant :
  • Clique droit sur ordinateur
  • Propriétés
  • Gestionnaire de périphériques
  • Ta carte WIFI
  • Propriétés
  • Pilote
  • Puis tu cliques sur "Version précédente"
C'est grisé :(
 

Obsid | QLF

J'marche la tête haute , niveau 100 dans l'cerveau
Premium
Inscription
17 Mai 2015
Messages
588
J'aimes
6
Points
2 986
#7
Salut, t'as essayé de mettre tes drivers à jour ? Tu as la possibilité de te connecter par câble ?

Fais ceci avant :
  • Clique droit sur ordinateur
  • Propriétés
  • Gestionnaire de périphériques
  • Ta carte WIFI
  • Propriétés
  • Pilote
  • Puis tu cliques sur "Version précédente"
Le periphérique etait desactivé tout seul MERCI A TOI !
 

Amine`

Ancien Modérateur
Ancien staff
Inscription
17 Octobre 2011
Messages
2 673
J'aimes
1 297
Points
5 661
#8
J'avais le même problème c'est juste le périphérique est désactivé , t'as du appuyer sur un raccourci pour le Mode Avion sur ton PC qui a causé ça ^^

Je signales en tant que résolu
 
Statut
N'est pas ouverte pour d'autres réponses.


Haut