1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Alertes buggé

Discussion dans 'Résolu' créé par Darv, 15 Septembre 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Darv

    Darv Membre

    Inscrit:
    24 Novembre 2011
    Messages:
    1 884
    Appréciations:
    517
    Points:
    4 563
    Salut, voila sa fait deux jours, que mes alertes bug.
    Je m'explique. J'arrive sur le forum et il me dit que j'ai X alertes. Je place mon curseur dessus. et en 1/2 secondes les alertes sont effacé et j'ai le messages "Vous n'avez aucune nouvelle alerte."
    Si je clic dessus. pour afficher toute la page de nos alerte j'ai plus rien depuis 2 jours.

    Help ? Je sais pas si vous avez bien comprit esiter pas a poser des questions ;)
     


  2. Destroy'

    Destroy' Ancien staff Ancien staff

    Inscrit:
    14 Juillet 2012
    Messages:
    25 126
    Appréciations:
    5 954
    Points:
    15 928
    Pas tous compris :(
     
  3. Benjamin_FLNC

    Benjamin_FLNC Membre Premium Premium

    Inscrit:
    22 Juin 2012
    Messages:
    1 429
    Appréciations:
    646
    Points:
    4 618
    Ton topic à peut-être était supprimer ce qui supprimera les alertes.
     
  4. Darv

    Darv Membre

    Inscrit:
    24 Novembre 2011
    Messages:
    1 884
    Appréciations:
    517
    Points:
    4 563
    C'est pas forcement mes topic, mais dans ce cas depuis 2j tout est delete ? et je garde mes message quand meme ^^
     
  5. Benjamin_FLNC

    Benjamin_FLNC Membre Premium Premium

    Inscrit:
    22 Juin 2012
    Messages:
    1 429
    Appréciations:
    646
    Points:
    4 618
    Ah je sais pas !
     
  6. Kevin

    Kevin Ancien staff Ancien staff

    Inscrit:
    22 Mars 2012
    Messages:
    4 814
    Appréciations:
    1 822
    Points:
    5 523
    Peut être que les alertes vienne d'un topic qui a été supprimé !
     
  7. Darv

    Darv Membre

    Inscrit:
    24 Novembre 2011
    Messages:
    1 884
    Appréciations:
    517
    Points:
    4 563
    Pour le moment sa remache, on va mettre ce post en pause voir si sa dure :)
     
  8. Atz San

    Atz San Ancien staff Premium

    Inscrit:
    10 Mars 2011
    Messages:
    2 705
    Appréciations:
    1 434
    Points:
    5 561
    Bonjour, ça viens surement du fait qu'une personne a aimé un de tes message puis a enlever le like qu'elle avait mis.

    Contacte moi si le problème persiste on fera des tests.
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité