• Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.


Résolu [AIDE] Problème sur YouTube.

Statut
N'est pas ouverte pour d'autres réponses.

Leden

ArmyGlitching
Ancien staff
Inscrit
22 Janvier 2012
Messages
3 338
J'aime
1 905
Points
6 048
#1
Quelqu'un a idée de pourquoi le lecteur Youtube est pixelisé à chaque fois que je sélectionne une qualité en dessous du 1080p ? Aidez moi svp :(
Vous devez vous inscrire pour voir les liens !


J'ai recherché quelques réponses que le net mais sans succès :/​
 
R

Rivals

Invité
#2
Bonsoir,

Tout d'abord après voir sélectionné la qualité 1080p, cliques sur un morceau de la vidéo qui n'est pas chargée (si tu vois ce que je veux dire) normalement la qualité devrait changer. ;)

Bonne soirée.
 

Leden

ArmyGlitching
Ancien staff
Inscrit
22 Janvier 2012
Messages
3 338
J'aime
1 905
Points
6 048
#3
Bonsoir,

Tout d'abord après voir sélectionné la qualité 1080p, cliques sur un morceau de la vidéo qui n'est pas chargée (si tu vois ce que je veux dire) normalement la qualité devrait changer. ;)

Bonne soirée.
T'as rien compris bro' :d:
 

Naïm

Super-modérateur
Ancien staff
Inscrit
10 Septembre 2013
Messages
14 193
J'aime
6 174
Points
11 888
#5
Quelqu'un a idée de pourquoi le lecteur Youtube est pixelisé à chaque fois que je sélectionne une qualité en dessous du 1080p ? Aidez moi svp :(
Vous devez vous inscrire pour voir les liens !


J'ai recherché quelques réponses que le net mais sans succès :/​
Moi aussi ça me le fais malheureusement :(
 

Leden

ArmyGlitching
Ancien staff
Inscrit
22 Janvier 2012
Messages
3 338
J'aime
1 905
Points
6 048
#7
:trollface:

Cela arrive sur toutes les vidéos ?
Toutes les vidéos qui sont chargées en qualité inférieure au 1080p, le lecteur est pixelisé (tu le vois j'espère sur le screen :trollface:) alors qu'il ne devrait pas, ça pixelise aussi l'image chargée en 720p du coup.
 
R

Rivals

Invité
#9
Toutes les vidéos qui sont chargées en qualité inférieure au 1080p, le lecteur est pixelisé (tu le vois j'espère sur le screen :trollface:) alors qu'il ne devrait pas, ça pixelise aussi l'image chargée en 720p du coup.
Je viens d'essayer de mon coté et je n'ai pas ce problème. :mmh:

Navigateur : Google Chrome (dernière version)
OS : MAC OS (10.9)

Attend d'autres réponses. :d:
 
Statut
N'est pas ouverte pour d'autres réponses.


Discussions similaires