1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Aide : Beug Carte Wifi

Discussion dans 'Résolu' créé par Doublure92, 4 Janvier 2012.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Doublure92

    Doublure92 Membre

    Inscrit:
    1 Janvier 2012
    Messages:
    73
    Appréciations:
    17
    Points:
    63
    Voila,

    J'ai un petit ou plustot gros probleme avec ma ps3 :
    Impossible d'etablir une connexion internet !
    Via Wifi ne detecte aucun reseau !
    Via Cable ' Cable Branché mais me di ' Aucun Cable Braché ''
    Je pense que sa vien de la Carte Wifi ou reseau mais je ne sais pas comment faire !
    Je peut la demonter et voir si la carte reseau est deplace ou autres mais le probleme c'est que je ne sais pas Ou est la carte reseau ...
    Bref aider moi car pour mes lobby mw2 et autres j'ai besoin d'internet sur ma play (3.55)
    Merci
     


  2. dacostalex

    dacostalex Banni Premium

    Inscrit:
    3 Août 2011
    Messages:
    535
    Appréciations:
    126
    Points:
    623
    tu ne peux pas avoir internet en 3.55
     
  3. Doublure92

    Doublure92 Membre

    Inscrit:
    1 Janvier 2012
    Messages:
    73
    Appréciations:
    17
    Points:
    63
    Je ne parle pas du Ligne --' Je parle de la connexion via wifi et cable.
     
  4. dacostalex

    dacostalex Banni Premium

    Inscrit:
    3 Août 2011
    Messages:
    535
    Appréciations:
    126
    Points:
    623
    mes la en 4.00
     
  5. Doublure92

    Doublure92 Membre

    Inscrit:
    1 Janvier 2012
    Messages:
    73
    Appréciations:
    17
    Points:
    63
    T'es malade toi ! C'est pour faire des lobby !
     
  6. Doublure92

    Doublure92 Membre

    Inscrit:
    1 Janvier 2012
    Messages:
    73
    Appréciations:
    17
    Points:
    63
    et puis meme lol je peut pas j'ai pas internet ! case les ****** !
     
  7. dacostalex

    dacostalex Banni Premium

    Inscrit:
    3 Août 2011
    Messages:
    535
    Appréciations:
    126
    Points:
    623
    je ne sais pas alors désolé
     
  8. Doublure92

    Doublure92 Membre

    Inscrit:
    1 Janvier 2012
    Messages:
    73
    Appréciations:
    17
    Points:
    63
    Wui lol :p Une Play en 3.55 c'est recherche ! (Rare)
     
  9. dacostalex

    dacostalex Banni Premium

    Inscrit:
    3 Août 2011
    Messages:
    535
    Appréciations:
    126
    Points:
    623
    Non j'en ai u une !
     
  10. Doublure92

    Doublure92 Membre

    Inscrit:
    1 Janvier 2012
    Messages:
    73
    Appréciations:
    17
    Points:
    63
    Probleme Resolue !
    Je vous explique :
    c'etait simplement un fils de la carte reseau qui etait debraché --'
    MDDR j'allait achte une autre carte pour rien !
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Publicité