YOUPASS - convertir le crédit téléphonique en monnaie ! : Partenaire RealityGaming.fr

4.11 vers 3.55 impossible.

Statut
N'est pas ouverte pour d'autres réponses.

SpartZ

Membre
Inscription
2 Avril 2012
Messages
1
RĂ©actions
0
Points
11
    RĂ©ponse de SpartZ Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #1
Salut tout le monde

Il y a quelque jour j'ai tenté de créer un challenge lobby,

Donc j'ai bien utilisé la clé USB et mis le PS3UPDAT.PUP etc ...


Je met ma clé USB dans ma console, ensuite je fais la mise a jour par support de stockage

jusqu'ici tout va bien sa me met bien que je vais installé la version 3.55-jb


Et la ! Le problème est la, sa me met un message en Anglais comme quoi je ne peut pas installé cette version, et je doit installé une version 3.60 ou ultèrieure " 3.60 or later... "


J'ai essayer plein de truc mais la je déséspere un peu ^^


Qui pourrais me dire ce que je dois faire ? :s


(Je rappel que je suis en version 4.11)
 

Gueckoz SEC

Ancien Responsable de section/Asssistant
Ancien staff
Inscription
27 Janvier 2012
Messages
7 994
RĂ©actions
2 658
Points
13 310
    RĂ©ponse de Gueckoz SEC Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #2
Salut nouveau.

1 (HS ON) : Tu devrais commencer par te présenter car la tu t'inscrit et tu créés un topic direct sans te présenter.

2 (HS OFF) : Si tu es en 4.11, tu pourras pas installer un CFW 3.55 et ni downgrader si tu n'as pas de E3 Flasher. Donc pour l'instant tu ne peux rien faire.
 

MaFiia_xFrAgZ

Membre Premium
Premium
Inscription
5 FĂ©vrier 2012
Messages
72
RĂ©actions
3
Points
2 378
    RĂ©ponse de MaFiia_xFrAgZ Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #3
que veu dire E3 FLASHER
 

MyNightMare

Membre
Inscription
10 Septembre 2011
Messages
169
RĂ©actions
212
Points
7 348
    RĂ©ponse de MyNightMare Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #4

MaFiia_xFrAgZ

Membre Premium
Premium
Inscription
5 FĂ©vrier 2012
Messages
72
RĂ©actions
3
Points
2 378
    RĂ©ponse de MaFiia_xFrAgZ Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #5
Merci
 

iZuFFereY

Membre
Inscription
8 DĂ©cembre 2011
Messages
86
RĂ©actions
12
Points
3 581
    RĂ©ponse de iZuFFereY Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #6
Si j'ai bien compris, on peut downgrade notre PS3 4.11 en 3.55 ? Qui une fois en 3.55 on peut Jailbreak, etc.. ?
 

MyNightMare

Membre
Inscription
10 Septembre 2011
Messages
169
RĂ©actions
212
Points
7 348
    RĂ©ponse de MyNightMare Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #7
Si j'ai bien compris, on peut downgrade notre PS3 4.11 en 3.55 ? Qui une fois en 3.55 on peut Jailbreak, etc.. ?
tu ne peux pas Sauf si ta ps3 4.11 est equippé d'une puce E3 Flasher ( 80e le prix il me semble)
sinon impossible pour le moment
 

iZuFFereY

Membre
Inscription
8 DĂ©cembre 2011
Messages
86
RĂ©actions
12
Points
3 581
    RĂ©ponse de iZuFFereY Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #8
Ah dommage, c'est prévu qu'on puisse le faire plus tard ou personne boss la dessus ??
 

MyNightMare

Membre
Inscription
10 Septembre 2011
Messages
169
RĂ©actions
212
Points
7 348
    RĂ©ponse de MyNightMare Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #9
bas a vraie dire je pensse que y'en ora pas de si tot ^^
 

iZuFFereY

Membre
Inscription
8 DĂ©cembre 2011
Messages
86
RĂ©actions
12
Points
3 581
    RĂ©ponse de iZuFFereY Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #10
Je vois, merci quand même. Bonne soirée ou matinée ;)
 

dakitaz

Membre
Inscription
7 Mars 2012
Messages
23
RĂ©actions
8
Points
43
    RĂ©ponse de dakitaz Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #11
j'ai l'E3 flasher a vendre tout neuf jamais utiliser car ma ps3 pas compatible je le vend 70€ si vous le voulez contacter moi skype:Dakitaz ou msn [email protected]
 

Axelec

Membre
Inscription
4 Juin 2012
Messages
151
RĂ©actions
14
Points
1 383
    RĂ©ponse de Axelec Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #12
Cool, je viens de passer 3 heures sur l'ordinateur pour rien... :hum: A quand Sony va arreté avec leurs patch !? :gg:


Le pire c'est que j'ai réussi à aller jusque 72-74% et la des données endommagées !:honte:
 

sevetmax

Membre Premium
Premium
Inscription
14 Avril 2012
Messages
3 889
RĂ©actions
1 113
Points
5 263
    RĂ©ponse de sevetmax Corbeille đź“’ : 4.11 vers 3.55 impossible.
  • #13
c'est 100 euro un e3flasheur et en plus sa marche 1 fois sur 5
 
Statut
N'est pas ouverte pour d'autres réponses.
Mobile app for XenForo 2 by Appify
Haut